<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012111242025001">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</style><meta name="amp-script-src" content="sha384-g7JV32Os5Lmvpu6N50Rcu3coM5xqeNWZkiVW9XDhfOFsX55BWMkskvGMRBX5gcU-"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="google-site-verification" content="OupHppGD9akNTGiCfnNsYKlhFr5Pxe3woIQfbBFP23s"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Ashamed to Be a Victim - Transitions"><meta property="og:description" content="The authorities, the public, and journalists themselves are part of a conspiracy of silence about police torture in Abkhazia. From JAMnews."><meta property="og:url" content="http://tol.org/client/article/ashamed-to-be-a-victim.html"><meta property="og:site_name" content="Transitions"><meta property="article:publisher" content="https://www.facebook.com/pages/Transitions-Online/35996316160"><meta property="article:published_time" content="2022-01-10T15:43:45+00:00"><meta property="article:modified_time" content="2022-01-10T16:01:41+00:00"><meta property="og:image" content="https://tol.org/wp-content/uploads/jamnews-art1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@TransitionsMag"><meta name="twitter:site" content="@TransitionsMag"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Eleonora Giloyan"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="8 minutes"><meta name="generator" content="Site Kit by Google 1.48.1"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Transitions"><meta name="application-name" content="Transitions"><meta name="generator" content="AMP Plugin v2.1.4; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" async="" custom-element="amp-consent" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://tol.org/wp-content/uploads/cropped-tol-icon-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-sacha-fonts-css" href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- Jetpack Site Verification Tags --><!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://tol.org/client/article/ashamed-to-be-a-victim.html"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tol.org/#organization","name":"Transitions o.s.","url":"https://tol.org/","sameAs":["https://www.facebook.com/pages/Transitions-Online/35996316160","https://twitter.com/TransitionsMag"],"logo":{"@type":"ImageObject","@id":"https://tol.org/#logo","inLanguage":"en-US","url":"https://i0.wp.com/tol.org/wp-content/uploads/TOL-Logo-CLR-1.png?fit=2980%2C956&ssl=1","contentUrl":"https://i0.wp.com/tol.org/wp-content/uploads/TOL-Logo-CLR-1.png?fit=2980%2C956&ssl=1","width":2980,"height":956,"caption":"Transitions o.s."},"image":{"@id":"https://tol.org/#logo"}},{"@type":"WebSite","@id":"https://tol.org/#website","url":"https://tol.org/","name":"Transitions","description":"Transitions magazine","publisher":{"@id":"https://tol.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tol.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://tol.org/client/article/ashamed-to-be-a-victim.html#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?fit=1200%2C900&ssl=1","contentUrl":"https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?fit=1200%2C900&ssl=1","width":1200,"height":900,"caption":"Illustration by Diana Petriashvili"},{"@type":"WebPage","@id":"https://tol.org/client/article/ashamed-to-be-a-victim.html#webpage","url":"https://tol.org/client/article/ashamed-to-be-a-victim.html","name":"Ashamed to Be a Victim - Transitions","isPartOf":{"@id":"https://tol.org/#website"},"primaryImageOfPage":{"@id":"https://tol.org/client/article/ashamed-to-be-a-victim.html#primaryimage"},"datePublished":"2022-01-10T15:43:45+00:00","dateModified":"2022-01-10T16:01:41+00:00","breadcrumb":{"@id":"https://tol.org/client/article/ashamed-to-be-a-victim.html#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://tol.org/client/article/ashamed-to-be-a-victim.html"]}]},{"@type":"BreadcrumbList","@id":"https://tol.org/client/article/ashamed-to-be-a-victim.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tol.org/"},{"@type":"ListItem","position":2,"name":"Archives","item":"https://tol.org/archives"},{"@type":"ListItem","position":3,"name":"Ashamed to Be a Victim"}]},{"@type":"Article","@id":"https://tol.org/client/article/ashamed-to-be-a-victim.html#article","isPartOf":{"@id":"https://tol.org/client/article/ashamed-to-be-a-victim.html#webpage"},"author":{"@id":"https://tol.org/#/schema/person/79b334d365a2fe2a655ab8e8ae578e04"},"headline":"Ashamed to Be a Victim","datePublished":"2022-01-10T15:43:45+00:00","dateModified":"2022-01-10T16:01:41+00:00","mainEntityOfPage":{"@id":"https://tol.org/client/article/ashamed-to-be-a-victim.html#webpage"},"wordCount":1586,"publisher":{"@id":"https://tol.org/#organization"},"image":{"@id":"https://tol.org/client/article/ashamed-to-be-a-victim.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?fit=1200%2C900&ssl=1","keywords":["Abkhazia","Human Rights","police","torture","violence"],"articleSection":["Caucasus","Society"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://tol.org/#/schema/person/79b334d365a2fe2a655ab8e8ae578e04","name":"Eleonora Giloyan","image":{"@type":"ImageObject","@id":"https://tol.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e7abf72e68488f2761827fe7ec0decf1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e7abf72e68488f2761827fe7ec0decf1?s=96&d=mm&r=g","caption":"Eleonora Giloyan"},"url":"https://tol.org/client/article/author/eleonora-giloyan"}]}</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Transitions » Feed" href="https://tol.org/feed"><link rel="alternate" type="application/rss+xml" title="Transitions » Comments Feed" href="https://tol.org/comments/feed"><link rel="https://api.w.org/" href="https://tol.org/wp-json/"><link rel="alternate" type="application/json" href="https://tol.org/wp-json/wp/v2/posts/108443"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tol.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tol.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://tol.org/?p=108443"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://tol.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftol.org%2Fclient%2Farticle%2Fashamed-to-be-a-victim.html"><link rel="alternate" type="text/xml+oembed" href="https://tol.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftol.org%2Fclient%2Farticle%2Fashamed-to-be-a-victim.html&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/tol.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_106382\",\"f\":\"daily\",\"utm\":null,\"s\":\"6176b3cd70080\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_106372\",\"f\":\"daily\",\"utm\":null,\"s\":\"6176b40ce36fb\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_106371\",\"f\":\"once\",\"utm\":null,\"s\":\"6176b3752d2d2\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_106365\",\"f\":\"daily\",\"utm\":null,\"s\":\"6176b35bd6420\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_91862\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":\"1\",\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":\"1\",\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"6047a6240f63b\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"6176b35bd6420\":{\"min_posts\":1,\"max_posts\":1,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"6176b3752d2d2\":{\"min_posts\":\"2\",\"max_posts\":\"2\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"6176b40ce36fb\":{\"min_posts\":\"3\",\"max_posts\":\"3\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"6176b3cd70080\":{\"min_posts\":\"4\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"108443\",\"categories\":\"760,1126\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://tol.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=192%2C192&amp;ssl=1"><!--noscript--><!--/noscript--><link rel="apple-touch-icon" href="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=180%2C180&amp;ssl=1"><title>Ashamed to Be a Victim - Transitions</title></head>

<body class="post-template-default single single-post postid-108443 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-db h-cl h-dh has-tertiary-menu has-sidebar cat-caucasus cat-society has-featured-image single-featured-image-default" data-amp-auto-lightbox-disable>
		<amp-layout amp-access="popups.id_106382" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-medium    i-amphtml-layout-container" role="button" tabindex="0" id="c9ce" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<h3>You can read five articles for free this month if you register</h3>
<a href="https://tol.org/my-account/" class="button amp-wp-fa3e1da" data-amp-original-style="float:right;background:#801434;color:#fff;">REGISTER NOW</a><p><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/my-account/">Register for free</a></strong></span> to read more articles every month.<br><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/become-a-founding-member">Find out about our membership plans.</a></strong></span></p>
<p>Already a member? <strong><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><a href="https://tol.org/my-account">Please log in here</a></span></strong>.</p>
								<form class="popup-not-interested-form c9ce1 popup-action-form c9ce align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_106382">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c9ce.hide" aria-label="" data-amp-original-style="background-color:#FFFFFF;color:#000" class="amp-wp-85c1a93">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c9ce0 popup-action-form c9ce align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_106382">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:c9ce.hide" class="newspack-lightbox__close amp-wp-85c1a93" aria-label="Close Pop-up" data-amp-original-style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c9ce0 popup-action-form c9ce" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_106382">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c9ce.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c9ce" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c9ce",
							"delay": "3500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c9ce",
							"delay": "3000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c9ce .newspack-popup-wrapper",
								"delay": "3625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/tol.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c9ce","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_106382","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_106372" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-medium    i-amphtml-layout-container" role="button" tabindex="0" id="cb5f" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-8ba3abb" data-popup-status="publish" data-amp-original-style="background-color:#f3f7ff;color:#000">
				<div class="newspack-popup">
										
<h3>You are reading the last article for free this month if you don't register</h3>
<a href="https://tol.org/my-account/enroll/founding-members-plans" class="button amp-wp-fa3e1da" data-amp-original-style="float:right;background:#801434;color:#fff;">REGISTER NOW</a><p><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/my-account/">Register for free</a></strong></span> to read 5 articles from the past month.<br><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/my-account/enroll/founding-members-plans">Find out about our membership plans.</a></strong></span></p>
<p>Already a member? <strong><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><a href="https://tol.org/my-account">Please log in here</a></span></strong>.</p>
								<form class="popup-not-interested-form cb5f1 popup-action-form cb5f align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_106372">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:cb5f.hide" aria-label="" data-amp-original-style="background-color:#f3f7ff;color:#000" class="amp-wp-8ba3abb">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form cb5f0 popup-action-form cb5f align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_106372">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:cb5f.hide" class="newspack-lightbox__close amp-wp-8ba3abb" aria-label="Close Pop-up" data-amp-original-style="background-color:#f3f7ff;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form cb5f0 popup-action-form cb5f" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_106372">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:cb5f.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_cb5f" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#cb5f",
							"delay": "1500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#cb5f",
							"delay": "1000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#cb5f .newspack-popup-wrapper",
								"delay": "1625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/tol.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cb5f","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_106372","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_106371" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-full-width    i-amphtml-layout-container" role="button" tabindex="0" id="cc83" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-8ba3abb" data-popup-status="publish" data-amp-original-style="background-color:#f3f7ff;color:#000">
				<div class="newspack-popup">
										
<h3>You have one more article for free this month if you don't register</h3>
<a href="https://tol.org/my-account/" class="button amp-wp-fa3e1da" data-amp-original-style="float:right;background:#801434;color:#fff;">REGISTER NOW</a><p><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/my-account/">Register for free</a></strong></span> to read more.<br><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/become-a-founding-member">Find out about our membership plans.</a></strong></span></p>
<p>Already a member? <strong><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><a href="https://tol.org/my-account">Please log in here</a></span></strong>.</p>
								<form class="popup-not-interested-form cc831 popup-action-form cc83 align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_106371">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:cc83.hide" aria-label="" data-amp-original-style="background-color:#f3f7ff;color:#000" class="amp-wp-8ba3abb">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form cc830 popup-action-form cc83 align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_106371">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:cc83.hide" class="newspack-lightbox__close amp-wp-8ba3abb" aria-label="Close Pop-up" data-amp-original-style="background-color:#f3f7ff;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form cc830 popup-action-form cc83" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_106371">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:cc83.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_cc83" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#cc83",
							"delay": "1500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#cc83",
							"delay": "1000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#cc83 .newspack-popup-wrapper",
								"delay": "1625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/tol.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cc83","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_106371","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_106365" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-full-width    i-amphtml-layout-container" role="button" tabindex="0" id="cdac" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-8ba3abb" data-popup-status="publish" data-amp-original-style="background-color:#f3f7ff;color:#000">
				<div class="newspack-popup">
										
<h3>You have 2 more articles for free this month if you don't register.</h3>
<a href="https://tol.org/my-account/" class="button amp-wp-fa3e1da" data-amp-original-style="float:right;background:#801434;color:#fff;">REGISTER NOW</a><p><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/my-account/">Register for free</a></strong></span> to read more.<br><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/my-account/enroll/founding-members-plans">Find out about our membership plans.</a></strong></span></p>
<p>Already a member? <strong><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><a href="https://tol.org/my-account">Please log in here</a></span></strong>.</p>
<p>Accessing the site via a library or a company subscription? There's no need to register but you may need to contact your institution to obtain login details. Dismiss this message by clicking "X Close" button.</p>
								<form class="popup-not-interested-form cdac1 popup-action-form cdac align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_106365">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:cdac.hide" aria-label="" data-amp-original-style="background-color:#f3f7ff;color:#000" class="amp-wp-8ba3abb">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form cdac0 popup-action-form cdac align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_106365">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:cdac.hide" class="newspack-lightbox__close amp-wp-8ba3abb" aria-label="Close Pop-up" data-amp-original-style="background-color:#f3f7ff;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form cdac0 popup-action-form cdac" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_106365">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:cdac.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_cdac" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#cdac",
							"delay": "1500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#cdac",
							"delay": "1000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#cdac .newspack-popup-wrapper",
								"delay": "1625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/tol.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cdac","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_106365","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/my-account">Sign in</a></li><li id="menu-item-85830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85830"><a href="https://tol.org/newsletters2021">Newsletters</a></li>
<li id="menu-item-106989" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-106989"><a href="https://tol.org/become-a-founding-member">Become a member</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://tol.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-menu" class="main-menu"><li id="menu-item-68486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68486"><a href="#" aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-68076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68076"><a href="https://tol.org/client/article/category/topics/business" aria-haspopup="true" aria-expanded="false">Business</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-85584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85584"><a href="https://tol.org/client/article/category/topics/business/technology">Technology</a></li>
		<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://tol.org/client/article/category/topics/business/finance">Finance</a></li>
		<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://tol.org/client/article/category/topics/business/energy">Energy</a></li>
		<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="https://tol.org/client/article/category/topics/business/natural-resources">Natural resources</a></li>
		<li id="menu-item-83023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83023"><a href="https://tol.org/client/article/category/topics/business/trade">Trade</a></li>
	</ul>
</li>
	<li id="menu-item-68077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68077"><a href="https://tol.org/client/article/category/topics/culture" aria-haspopup="true" aria-expanded="false">Culture</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-86468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86468"><a href="https://tol.org/client/article/category/topics/culture/art-architecture">Art &amp; architecture</a></li>
		<li id="menu-item-85962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85962"><a href="https://tol.org/client/article/category/topics/culture/books">Books</a></li>
		<li id="menu-item-86483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86483"><a href="https://tol.org/client/article/category/topics/culture/film-television">Film &amp; television</a></li>
		<li id="menu-item-86484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86484"><a href="https://tol.org/client/article/category/topics/culture/food">Food</a></li>
		<li id="menu-item-86485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86485"><a href="https://tol.org/client/article/category/topics/culture/music">Music</a></li>
		<li id="menu-item-86489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86489"><a href="https://tol.org/client/article/category/topics/culture/travel">Travel</a></li>
	</ul>
</li>
	<li id="menu-item-68075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68075"><a href="https://tol.org/client/article/category/topics/politics" aria-haspopup="true" aria-expanded="false">Politics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-86534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86534"><a href="https://tol.org/client/article/category/topics/politics/national-politics">National</a></li>
		<li id="menu-item-86535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86535"><a href="https://tol.org/client/article/category/topics/politics/european-union">European Union</a></li>
		<li id="menu-item-86533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86533"><a href="https://tol.org/client/article/category/topics/politics/international-politics">International</a></li>
	</ul>
</li>
	<li id="menu-item-68078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68078"><a href="https://tol.org/client/article/category/topics/society" aria-haspopup="true" aria-expanded="false">Society</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-85589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85589"><a href="https://tol.org/client/article/category/topics/society/civil-society">Civil society</a></li>
		<li id="menu-item-85598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85598"><a href="https://tol.org/client/article/category/topics/society/communist-legacy">Communist legacy</a></li>
		<li id="menu-item-85586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85586"><a href="https://tol.org/client/article/category/topics/society/education">Education</a></li>
		<li id="menu-item-86585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86585"><a href="https://tol.org/client/article/category/topics/society/environment">Environment</a></li>
		<li id="menu-item-85608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85608"><a href="https://tol.org/client/article/category/topics/society/gender">Gender</a></li>
		<li id="menu-item-68481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68481"><a href="/client/article/category/society/media">Media</a></li>
		<li id="menu-item-86593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86593"><a href="https://tol.org/client/article/category/topics/society/law-and-justice">Law &amp; justice</a></li>
		<li id="menu-item-86590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86590"><a href="https://tol.org/client/article/category/topics/society/migration">Migration</a></li>
		<li id="menu-item-86592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86592"><a href="https://tol.org/client/article/category/topics/society/religion">Religion</a></li>
		<li id="menu-item-86591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86591"><a href="https://tol.org/client/article/category/topics/society/minorities">Minorities</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-68080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68080"><a href="#" aria-haspopup="true" aria-expanded="false">Regions</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-68082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68082"><a href="https://tol.org/client/article/category/regions/central-europe-baltics" aria-haspopup="true" aria-expanded="false">Central Europe &amp; Baltics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-86393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86393"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/czechia">Czechia</a></li>
		<li id="menu-item-86394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86394"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/estonia">Estonia</a></li>
		<li id="menu-item-86395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86395"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/hungary">Hungary</a></li>
		<li id="menu-item-86397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86397"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/latvia">Latvia</a></li>
		<li id="menu-item-86398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86398"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/lithuania">Lithuania</a></li>
		<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/poland">Poland</a></li>
		<li id="menu-item-86392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86392"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/slovakia">Slovakia</a></li>
	</ul>
</li>
	<li id="menu-item-68081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68081"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia" aria-haspopup="true" aria-expanded="false">Eastern Europe &amp; Russia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-85594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85594"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/belarus">Belarus</a></li>
		<li id="menu-item-85596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85596"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/moldova">Moldova</a></li>
		<li id="menu-item-85610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85610"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/russia">Russia</a></li>
		<li id="menu-item-85599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85599"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/ukraine">Ukraine</a></li>
	</ul>
</li>
	<li id="menu-item-68083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68083"><a href="https://tol.org/client/article/category/regions/southeastern-europe" aria-haspopup="true" aria-expanded="false">Southeastern Europe</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-86467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86467"><a href="https://tol.org/client/article/category/regions/southeastern-europe/albania">Albania</a></li>
		<li id="menu-item-86820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86820"><a href="https://tol.org/client/article/category/regions/southeastern-europe/bosnia-herzegovina">Bosnia &amp; Herzegovina</a></li>
		<li id="menu-item-86822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86822"><a href="https://tol.org/client/article/category/regions/southeastern-europe/bulgaria">Bulgaria</a></li>
		<li id="menu-item-86824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86824"><a href="https://tol.org/client/article/category/regions/southeastern-europe/croatia">Croatia</a></li>
		<li id="menu-item-87036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87036"><a href="https://tol.org/client/article/category/regions/southeastern-europe/kosovo">Kosovo</a></li>
		<li id="menu-item-86823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86823"><a href="https://tol.org/client/article/category/regions/southeastern-europe/montenegro">Montenegro</a></li>
		<li id="menu-item-86466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86466"><a href="https://tol.org/client/article/category/regions/southeastern-europe/northern-macedonia">North Macedonia</a></li>
		<li id="menu-item-87040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87040"><a href="https://tol.org/client/article/category/regions/southeastern-europe/romania">Romania</a></li>
		<li id="menu-item-87039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87039"><a href="https://tol.org/client/article/category/regions/southeastern-europe/serbia">Serbia</a></li>
		<li id="menu-item-87037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87037"><a href="https://tol.org/client/article/category/regions/southeastern-europe/slovenia">Slovenia</a></li>
	</ul>
</li>
	<li id="menu-item-68084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68084"><a href="https://tol.org/client/article/category/regions/central-asia" aria-haspopup="true" aria-expanded="false">Central Asia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-87397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87397"><a href="https://tol.org/client/article/category/regions/central-asia/kazakhstan">Kazakhstan</a></li>
		<li id="menu-item-87398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87398"><a href="https://tol.org/client/article/category/regions/central-asia/kyrgyzstan">Kyrgyzstan</a></li>
		<li id="menu-item-87396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87396"><a href="https://tol.org/client/article/category/regions/central-asia/tajikistan">Tajikistan</a></li>
		<li id="menu-item-87598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87598"><a href="https://tol.org/client/article/category/regions/central-asia/turkmenistan">Turkmenistan</a></li>
		<li id="menu-item-87599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87599"><a href="https://tol.org/client/article/category/regions/central-asia/uzbekistan">Uzbekistan</a></li>
	</ul>
</li>
	<li id="menu-item-68487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68487"><a href="https://tol.org/client/article/category/regions/caucasus" aria-haspopup="true" aria-expanded="false">Caucasus</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-87238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87238"><a href="https://tol.org/client/article/category/regions/caucasus/armenia">Armenia</a></li>
		<li id="menu-item-87240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87240"><a href="https://tol.org/client/article/category/regions/caucasus/azerbaijan">Azerbaijan</a></li>
		<li id="menu-item-87239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87239"><a href="https://tol.org/client/article/category/regions/caucasus/georgia">Georgia</a></li>
	</ul>
</li>
	<li id="menu-item-83104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83104"><a href="https://tol.org/client/article/category/regions/borderlands" aria-haspopup="true" aria-expanded="false">Borderlands</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="https://tol.org/client/article/category/regions/borderlands/mongolia">Mongolia</a></li>
		<li id="menu-item-83106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83106"><a href="https://tol.org/client/article/category/regions/borderlands/turkey">Turkey</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-68489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68489"><a href="https://tol.org/client/article/category/around-the-bloc">Around the Bloc</a></li>
<li id="menu-item-68079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68079"><a href="https://tol.org/client/article/category/commentary">Commentary</a></li>
<li id="menu-item-86222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86222"><a href="https://tol.org/client/article/category/solutions-journalism">Solutions Journalism</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-68063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68063"><a href="https://www.facebook.com/pages/Transitions-Online/35996316160"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-91800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91800"><a href="https://www.instagram.com/transitionsmediaorg/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-68064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68064"><a href="https://twitter.com/TransitionsMag"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-68065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68065"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	
		<a href="https://tol.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1963" height="344" src="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?fit=1963%2C344&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Transitions logo" data-hero-candidate="" srcset="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?w=1963&amp;ssl=1 1963w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=300%2C53&amp;ssl=1 300w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1024%2C179&amp;ssl=1 1024w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=768%2C135&amp;ssl=1 768w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1536%2C269&amp;ssl=1 1536w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1200%2C210&amp;ssl=1 1200w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1568%2C275&amp;ssl=1 1568w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=706%2C124&amp;ssl=1 706w" sizes="(max-width: 1963px) 100vw, 1963px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0NCIgd2lkdGg9IjE5NjMiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Transitions logo" src="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?fit=1963%2C344&amp;ssl=1" srcset="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?w=1963&amp;ssl=1 1963w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=300%2C53&amp;ssl=1 300w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1024%2C179&amp;ssl=1 1024w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=768%2C135&amp;ssl=1 768w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1536%2C269&amp;ssl=1 1536w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1200%2C210&amp;ssl=1 1200w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1568%2C275&amp;ssl=1 1568w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=706%2C124&amp;ssl=1 706w" sizes="(max-width: 1963px) 100vw, 1963px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://tol.org/" rel="home">Transitions</a></p>
					
						<p class="site-description">
					Transitions magazine				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://tol.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
			</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-caucasus category-society tag-abkhazia tag-human-rights tag-police tag-torture tag-violence">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://tol.org/client/article/category/regions/caucasus" rel="category tag">Caucasus</a><span class="sep">, </span><a href="https://tol.org/client/article/category/topics/society" rel="category tag">Society</a></span>			<h1 class="entry-title ">
			Ashamed to Be a Victim		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/e7abf72e68488f2761827fe7ec0decf1?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/e7abf72e68488f2761827fe7ec0decf1?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/e7abf72e68488f2761827fe7ec0decf1?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/e7abf72e68488f2761827fe7ec0decf1?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://tol.org/client/article/author/eleonora-giloyan">Eleonora Giloyan</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2022-01-10T15:43:45+00:00">10 Jan 2022</time><time class="updated" datetime="2022-01-10T16:01:41+00:00">10 Jan 2022</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="900" src="https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?fit=1200%2C900&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?resize=706%2C530&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?fit=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/tol.org/wp-content/uploads/jamnews-art1.jpg?resize=706%2C530&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>						<figcaption>Illustration by Diana Petriashvili</figcaption>
					
			</figure><!-- .post-thumbnail -->

		

<article id="post-108443" class="post-108443 post type-post status-publish format-standard has-post-thumbnail hentry category-caucasus category-society tag-abkhazia tag-human-rights tag-police tag-torture tag-violence entry">
	<div class="entry-content">

		
		
<p><em>The authorities, the public, and journalists themselves are part of a conspiracy of silence about police torture in Abkhazia. From JAMnews.</em></p>

<p>Police torture of prisoners is a problem in many countries, not least in the former Soviet Union. In Abkhazia, while it is no secret that the security forces torture people, the conditions are not right to mount a large-scale challenge to this phenomenon.</p>

<p><strong>‘How Are They Different From Me?’</strong></p>


<p>“They know that I know them. And I know that I know them. But we see each other on the street and pretend that everything is fine. Sometimes we can even say hello to each other,” my childhood acquaintance tells me after I swear never to reveal his name. Let’s call him Ruslan. He is not even 30 years old, he has no steady job, no family, and no memories of a happy childhood.</p>

<p>They say people like him “grew up on the street.” The street was different back in his day. Ruslan and his friends robbed “a little” – but said it was “only small things.” He used drugs a little – but only the light ones. He caused a few accidents – but always without casualties. Accordingly, he and his friends were well known in the local police station.</p>

<p>Most often, young people like these are detained for refusing to take a drug test. The law provides that if you are detained, you go for an examination, and if it shows that your blood contains narcotic substances, then you get 15 days in prison and are registered at a narcotics dispensary. And if you refuse, then you only get the 15 days – nobody wants to get registered as a drug user.</p>


<p>Not all police are the same, Ruslan says. “Some will not touch you for no reason, but others may break loose if you act rude. You have to understand, they don’t find us in the conservatory. Naturally, we shout something insulting to them in the process of detention and after. Should we get beaten for this? I don’t know. Maybe if I were an officer, I wouldn’t be able to restrain myself either. On the other hand, this is exactly why I am not an officer, but how are they different from me?” Ruslan asks.</p>

<p>He describes a typical beating in the police station:</p>

<p>“Basically, they hit you so there are no marks on the face. They have their own methods and techniques. That is, it is physically painful, but bruises are not visible. They don’t beat up guys like us a lot but I know that many go through real hell there.”</p>

<p>It is difficult for Ruslan to think about how to change this situation.</p>

<p>“I don’t believe that even if we put an officer in prison, anything will change,” he says. “In the first place, most likely they will be released early, and the conditions of their imprisonment are going to be very comfortable. Also, they will probably return to their duties and be even angrier.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/tol.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cbbc","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_91862","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#cbbc .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_91862","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_91862" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="cbbc" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								<amp-layout id="nb0b" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="175213303">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/175213303/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
									
<div class="wp-block-jetpack-button wp-block-button" style=""><button class="wp-block-button__link" style="" data-id-attr="mailchimp-button-block-3" id="mailchimp-button-block-3" type="submit">Subscribe to The Beat</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				<strong>Subscribe to The Beat! <br></strong>Unrivaled coverage. Unmatched impact.<br>Where Independent Voices Have Reach.<br><em>-</em><br>Regional headlines and analysis delivered to your inbox every weekday			</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout>																</amp-layout>
		</aside>

<p>“I wouldn’t get involved with them at all. They mind their own business, I mind my own.”</p>

<p><strong>The Wrong Mentality to Fight Against Torture</strong></p>

<p>Inga Gabilaya, a well-known criminal lawyer, confirms that torture by the security forces does happen in Abkhazia. She calls this a big and serious problem.</p>

<p>“There were cases when I arrived for an interrogation and saw that my client had been beaten. There are rarely traces of physical impact on the face, usually traces of beating on the body. In general, my clients categorically refuse to undergo a medical examination. I associate this with the mentality of our people. Not that my clients adhered to some so-called “thieves’ ideology” but the point is that it is shameful to be a victim,” Gabilaya says.</p>

<p>If the fact of violence is established, then, according to the law, the injured party is considered a victim. And, according to the unspoken “street rules,” well known to almost everyone in Abkhazia, this is not good for a man.</p>

<p>Gabilaya says she has represented clients who, even though they adhered to the “thieves’ code,” after undergoing severe physical and moral humiliation, agreed to be examined by doctors and write a formal complaint.</p>

<p>“I had one egregious case when my client specifically named the officers who tortured him, there is no other name for it. And at the trial, he said who tortured him and even described who exactly did what. He was covered in bruises – legs, hips, everything was purple-red. He was also humiliated morally, stripped in front of the officers.</p>

<p>“Despite all this, the officers were acquitted, I don’t know for what reasons. These people are in the system today, they work, some have even climbed the career ladder,” Gabilaya says.</p>

<p>The most high-profile case of alleged torture in recent years concerned Anzor Tarba, who in July 2019 was found dead in the Interior Ministry in Sukhumi days after being arrested. His body bore many signs of physical force. The forensic medical examination ruled that Tarba died from hemorrhagic shock.</p>

<p>In its initial version of events, the Interior Ministry stated that Tarba died while trying to escape. An investigator from the prosecutor’s office on duty that night, who visited the scene, reported this version. The investigators said technical problems prevented them from viewing footage from the CCTV cameras on the third floor of the ministry building, where Tarba’s body was found in an office.</p>

<p>The ambulance doctors, talking about the events of that night, mentioned that being called to the Interior Ministry is by now a “routine” thing with them.</p>

<p>Four officers of the Criminal Investigation Department of the Interior Ministry were acquitted of Tarba’s murder in November 2020. In the spring of 2021, the Prosecutor General’s Office appealed the verdict to the appeal board of the Supreme Court, which <a href="https://www.ekhokavkaza.com/a/31169729.html">overturned the acquittals</a> and sent the case to the Prosecutor General for further investigation.</p>

<p><strong>Torture Methods</strong></p>

<p>Security forces in Abkhazia use electric shocks on prisoners, according to sources in the investigative agencies. Waterboarding, where the prisoner is forced to lie down and water is poured over their mouth and nose, is also common. Sources also described beatings on the legs and the soles of prisoners’ feet, rape with a truncheon, and piercing a detainee’s tongue.</p>

<p>According to our information, no one has ever been punished for such incidents.</p>

<p>On 7 July 2016, 25-year-old K.V. was arrested and put in an isolation cell in the Gal district police department. A day later he was sent to a hospital with severe head injuries that resulted in a coma.</p>

<p>When Human Rights Commissioner, or ombudsman, <a href="https://oc-media.org/abkhazian-hr-commissioner-condemns-torture-ethnic-discrimination-and-domestic-violence/">Asida Shakryl</a> was made aware of the case, K.V. was already in a psychiatric hospital on the order of a Gal district court judge, who ruled that his state of health necessitated long-term psychiatric treatment.</p>

<p>After studying the case materials, the ombudsman’s office established that K.V. had received bodily injuries on the night of 7-8 July while held in the isolation cell of the Gal police station.</p>

<p>“It can be assumed that the police officers, using physical violence, tried to get a confession from the suspect K.V. The presence of bodily injuries was recorded in K.V.’s medical documentation and other documents contained in the case materials. According to expert opinion, K.V. suffers from a mental disorder […] which occurred as a result of specific consequences of a severe traumatic brain injury,” the ombudsman’s report stated.</p>

<p>The report concludes that by their actions the Gal district police officers violated the constitutional right of K.V. to freedom from torture, and also violated the fundamental principles of criminal proceedings.</p>

<p>K.V. himself said that he refused the police officers’ demand to confess to a robbery. They then began beating him, banged his head against the wall, and hit him with a firearm.</p>

<p>The ombudsman’s office, arguing that the actions of the police may have amounted to a crime, sent letters to the responsible official bodies. All replied in more or less the same words: there was no crime.</p>

<p><strong>Afraid to Talk About Torture</strong></p>

<p>Psychologist Elana Kortua agrees with Inga Gabilaya’s thesis that being labeled as a victim is shameful in Abkhazia. Kortua observes that in addition to such national character traits as rebelliousness, pride, and others, the peculiarities of the local way of thinking are reflected in the many notions adopted from criminal circles into Abkhaz everyday speech.</p>

<p>“In the context of these ‘concepts,’ a person who is subjected to pressure, humiliation, torture, etc., must proudly keep silent, so as not to lose self-esteem and respect in the eyes of other people,” Kortua says.</p>

<p>“Law enforcement officers are exposed to long-term stress factors, which can lead to professional and personal deformations, emotional burnout, and professional inefficiency,” she continues.</p>

<p><strong>Final Thoughts</strong></p>

<p>Materials for this article were assembled thanks to investigative authorities, lawyers, the Human Rights Commissioner’s office, open court hearings, and conversations with victims and their relatives.</p>

<p>Several readers described episodes to me that I will not be able to publish for a long time out of fear for my own safety. This only proves that there is a problem, and it is too early to talk about its solution in circumstances where journalists are afraid to speak openly about the problem itself.</p>

<p><em><strong>Eleonora Giloyan </strong>contributed this article to the Caucasus news site </em><a href="https://jam-news.net/ashamed-to-be-a-victim-stories-of-torture-victims-from-abkhazia/"><em>JAMnews</em></a><em>. It was produced and reprinted with the support of the </em><a href="https://www.xchange.media/"><em>Russian Language News Exchange</em></a><em>.</em> <em>Transitions has shortened and edited the text for clarity.</em></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://tol.org/client/article/tag/abkhazia" rel="tag">Abkhazia</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/human-rights" rel="tag">Human Rights</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/police" rel="tag">police</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/torture" rel="tag">torture</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/violence" rel="tag">violence</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="search-4" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://tol.org/" target="_top">
	<label for="search-form-4">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-4" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Most Popular</span></h2><ul>				<li>
					<a href="https://tol.org/client/article/filling-the-education-gap.html" class="bump-view" data-bump-view="tp">Filling the Education Gap</a>					</li>
									<li>
					<a href="https://tol.org/client/article/ashamed-to-be-a-victim.html" class="bump-view" data-bump-view="tp" aria-current="page">Ashamed to Be a Victim</a>					</li>
									<li>
					<a href="https://tol.org/client/article/bosnian-serbs-defy-ban-on-nationalist-celebrations.html" class="bump-view" data-bump-view="tp">Bosnian Serbs Defy Ban on Nationalist Celebrations</a>					</li>
									<li>
					<a href="https://tol.org/client/article/shelter-from-the-storm.html" class="bump-view" data-bump-view="tp">Shelter From the Storm</a>					</li>
									<li>
					<a href="https://tol.org/client/article/a-battle-for-the-future-of-russian-science.html" class="bump-view" data-bump-view="tp">A Battle for the Future of Russian Science</a>					</li>
									<li>
					<a href="https://tol.org/client/article/kazakh-troops-ordered-to-fire-without-warning-against-protesters.html" class="bump-view" data-bump-view="tp">Kazakh Troops Ordered to ‘Fire Without Warning’ Against Protesters</a>					</li>
									<li>
					<a href="https://tol.org/client/article/a-sliver-of-hope-for-kosovos-public-media.html" class="bump-view" data-bump-view="tp">A Sliver of Hope for Kosovo’s Public Media?</a>					</li>
									<li>
					<a href="https://tol.org/client/article/the-return-of-the-polish-wolf.html" class="bump-view" data-bump-view="tp">The Return of the Polish Wolf</a>					</li>
									<li>
					<a href="https://tol.org/client/article/russia-publishes-list-of-demands-for-nato.html" class="bump-view" data-bump-view="tp">Russia Publishes List of Demands for NATO</a>					</li>
									<li>
					<a href="https://tol.org/client/article/czechs-and-slovaks-your-moment-is-now.html" class="bump-view" data-bump-view="tp">Czechs and Slovaks, Your Moment Is Now</a>					</li>
					</ul></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Recent Posts</span></h2>
		<ul>
											<li>
					<a href="https://tol.org/client/article/bosnian-serbs-defy-ban-on-nationalist-celebrations.html">Bosnian Serbs Defy Ban on Nationalist Celebrations</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/ashamed-to-be-a-victim.html" aria-current="page">Ashamed to Be a Victim</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/kazakh-troops-ordered-to-fire-without-warning-against-protesters.html">Kazakh Troops Ordered to ‘Fire Without Warning’ Against Protesters</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/filling-the-education-gap.html">Filling the Education Gap</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/kosovo-bans-cryptomining.html">Kosovo Bans Cryptomining</a>
									</li>
					</ul>

		</section><section id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://toleducation.org/internships/"><amp-img class="alignnone wp-image-88888 size-medium amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/tol.org/wp-content/uploads/InternshipwithusHP.jpg?resize=300%2C250&amp;ssl=1" alt="Remote Internships at Transitions" width="300" height="250" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI1MCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/tol.org/wp-content/uploads/InternshipwithusHP.jpg?resize=300%2C250&amp;ssl=1" alt="Remote Internships at Transitions" width="300" height="250"></noscript></amp-img></a></p>
</div>
		</section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-85803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-85803"><a href="https://tol.org/about-us" aria-haspopup="true" aria-expanded="false">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-85802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85802"><a href="https://tol.org/contact-information">Contact Us</a></li>
	<li id="menu-item-88542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88542"><a href="https://tol.org/projects">Current and past projects</a></li>
	<li id="menu-item-85811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85811"><a href="https://tol.org/advertise-with-us">Advertise With Us</a></li>
	<li id="menu-item-85812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-85812"><a href="https://tol.org/privacy-policy-2">Privacy Policy</a></li>
	<li id="menu-item-85816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85816"><a href="https://tol.org/submission-policy">Submission Policy</a></li>
</ul>
</li>
<li id="menu-item-88664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88664"><a href="#" aria-haspopup="true" aria-expanded="false">Our sites</a>
<ul class="sub-menu">
	<li id="menu-item-85822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85822"><a href="https://TOLEducation.org">TOL Education</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85823"><a href="https://www.pressstart.org">Press Start</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85824"><a href="http://toleducation.org/solutions-journalism/en/">Solutions Journalism</a></li>
</ul>
</li>
<li id="menu-item-88665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88665"><a href="#" aria-haspopup="true" aria-expanded="false">Join our community</a>
<ul class="sub-menu">
	<li id="menu-item-85828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85828"><a href="https://tol.org/newsletters2021">Newsletters</a></li>
	<li id="menu-item-85829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85829"><a href="https://tol.org/client-subscribe-11874-subscription-html">Membership and Subscription Center</a></li>
	<li id="menu-item-88669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88669"><a href="https://tol.org/my-account">Manage Your Membership</a></li>
	<li id="menu-item-88642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88642"><a href="https://tol.org/jobs">Opportunities</a></li>
</ul>
</li>
<li id="menu-item-88671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88671"><a href="#" aria-haspopup="true" aria-expanded="false">Follow Us</a>
<ul class="sub-menu">
	<li id="menu-item-88672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88672"><a href="https://www.facebook.com/pages/Transitions-Online/35996316160">Facebook</a></li>
	<li id="menu-item-88673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88673"><a href="https://twitter.com/TransitionsMag">Twitter</a></li>
	<li id="menu-item-91802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91802"><a href="https://www.instagram.com/transitionsmediaorg/">Instagram</a></li>
</ul>
</li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Transitions. All rights reserved. ISSN 1214-1615.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://tol.org/privacy-policy-2">Terms of Use &amp; Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68063"><a href="https://www.facebook.com/pages/Transitions-Online/35996316160"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91800"><a href="https://www.instagram.com/transitionsmediaorg/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68064"><a href="https://twitter.com/TransitionsMag"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68065"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config='https://tol.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=108443&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension1"}]&amp;custom_dimensions_existing_values={"dimension1":"caucasus,society"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://tol.org/wp.serviceworker" data-iframe-src="https://tol.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		
<!-- Google Analytics AMP snippet added by Site Kit -->
<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":[],"send_page_view":false,"dimension1":"caucasus,society"}}}}</script></amp-analytics>
<!-- End Google Analytics AMP snippet added by Site Kit -->
	
	



















			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":{"domains":["tol.org"]},"send_page_view":false}}},"triggers":{"n110":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n113":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n114":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n115":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n116":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n117":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n129":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Ashamed to Be a Victim"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n178":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Ashamed to Be a Victim"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n1ac":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Ashamed to Be a Victim"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c204":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You can read five articles for free this month if you register (106382)"},"selector":"#c9ce"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":{"domains":["tol.org"]},"send_page_view":false}}},"triggers":{"c207":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You can read five articles for free this month if you register (106382)"},"selector":"#c9ce","visibilitySpec":{"totalTimeMin":500}},"c209":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: You can read five articles for free this month if you register (106382)"},"selector":"#c9ce a"},"c20a":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You can read five articles for free this month if you register (106382)"},"selector":".c9ce0"},"c20b":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You can read five articles for free this month if you register (106382)"},"selector":".c9ce1"},"c223":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You are reading the last article for free this month (106372)"},"selector":"#cb5f"},"c225":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You are reading the last article for free this month (106372)"},"selector":"#cb5f","visibilitySpec":{"totalTimeMin":500}},"c227":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: You are reading the last article for free this month (106372)"},"selector":"#cb5f a"},"c228":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You are reading the last article for free this month (106372)"},"selector":".cb5f0"},"c22a":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You are reading the last article for free this month (106372)"},"selector":".cb5f1"},"c23f":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have one more article for free this month (106371)"},"selector":"#cc83"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":{"domains":["tol.org"]},"send_page_view":false}}},"triggers":{"c240":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have one more article for free this month (106371)"},"selector":"#cc83","visibilitySpec":{"totalTimeMin":500}},"c242":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: You have one more article for free this month (106371)"},"selector":"#cc83 a"},"c243":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have one more article for free this month (106371)"},"selector":".cc830"},"c244":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have one more article for free this month (106371)"},"selector":".cc831"},"c258":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have 2 more articles for free this month (106365)"},"selector":"#cdac"},"c25a":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have 2 more articles for free this month (106365)"},"selector":"#cdac","visibilitySpec":{"totalTimeMin":500}},"c25c":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: You have 2 more articles for free this month (106365)"},"selector":"#cdac a"},"c25d":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have 2 more articles for free this month (106365)"},"selector":".cdac0"},"c25e":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have 2 more articles for free this month (106365)"},"selector":".cdac1"},"cc20":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Subscribe to The Beat (91862)"},"selector":"#cbbc"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":{"domains":["tol.org"]},"send_page_view":false}}},"triggers":{"cc24":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Subscribe to The Beat (91862)"},"selector":"#cbbc","visibilitySpec":{"totalTimeMin":500}},"cc26":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: Subscribe to The Beat (91862)"},"selector":"#cbbc form:not(.cbbc)"},"nb0e":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#nb0b form","visibilitySpec":{"totalTimeMin":500}},"nb11":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 1","event_category":"NTG newsletter","non_interaction":true,"event_label":"Ashamed to Be a Victim"},"selector":"#nb0b","visibilitySpec":{"totalTimeMin":500}}}}					</script>
				</amp-analytics>
					<amp-consent id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{"consentInstanceId":"wp-gdpr-cookie-notice","consentRequired":true,"promptUI":"wp-gdpr-cookie-notice"}			</script>
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
							<h2>This Site Uses Cookies</h2>						</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>This site, like many others, uses small files called cookies to help us improve and customize your experience. Learn more about how we use cookies in <a href="https://tol.org/privacy-policy-2#" class="cookie-policy-page">our cookie policy</a>.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST" action-xhr="https://tol.org/wp-admin/admin-ajax.php?_wp_amp_action_xhr_converted=1" target="_top">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button" on="tap:wp-gdpr-cookie-notice-wrap.accept">OK</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="f96b314858">				</form>
						</div>
			</div>
				</amp-consent>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.5-beta&amp;blog=175213303&amp;post=108443&amp;tz=0&amp;srv=tol.org&amp;host=tol.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>