<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012107240354000">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="amp-script-src" content="sha384-g7JV32Os5Lmvpu6N50Rcu3coM5xqeNWZkiVW9XDhfOFsX55BWMkskvGMRBX5gcU-"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="google-site-verification" content="OupHppGD9akNTGiCfnNsYKlhFr5Pxe3woIQfbBFP23s"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Belarusian Coaches Lose Olympic Accreditation Over Athlete Incident - Transitions Online"><meta property="og:description" content="Plus, Orban stands by Trump, Turkish Instagrammer on trial, and more. "><meta property="og:url" content="http://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html"><meta property="og:site_name" content="Transitions Online"><meta property="article:publisher" content="https://www.facebook.com/pages/Transitions-Online/35996316160"><meta property="article:published_time" content="2021-08-06T17:34:47+00:00"><meta property="article:modified_time" content="2021-08-06T17:34:49+00:00"><meta property="og:image" content="https://tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="654"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@TransitionsMag"><meta name="twitter:site" content="@TransitionsMag"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Transitions"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="6 minutes"><meta name="generator" content="Site Kit by Google 1.38.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Transitions Online"><meta name="application-name" content="Transitions Online"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=270%2C270&amp;ssl=1"><title>Belarusian Coaches Lose Olympic Accreditation Over Athlete Incident - Transitions Online</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" async="" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" async="" custom-element="amp-youtube"></script><link rel="icon" href="https://tol.org/wp-content/uploads/cropped-tol-icon-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-sacha-fonts-css" href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- Jetpack Site Verification Tags --><!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tol.org/#organization","name":"Transitions o.s.","url":"https://tol.org/","sameAs":["https://www.facebook.com/pages/Transitions-Online/35996316160","https://twitter.com/TransitionsMag"],"logo":{"@type":"ImageObject","@id":"https://tol.org/#logo","inLanguage":"en-US","url":"https://i0.wp.com/tol.org/wp-content/uploads/TOL-Logo-CLR-1.png?fit=2980%2C956&ssl=1","contentUrl":"https://i0.wp.com/tol.org/wp-content/uploads/TOL-Logo-CLR-1.png?fit=2980%2C956&ssl=1","width":2980,"height":956,"caption":"Transitions o.s."},"image":{"@id":"https://tol.org/#logo"}},{"@type":"WebSite","@id":"https://tol.org/#website","url":"https://tol.org/","name":"Transitions Online","description":"Transitions magazine","publisher":{"@id":"https://tol.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://tol.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?fit=1200%2C654&ssl=1","contentUrl":"https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?fit=1200%2C654&ssl=1","width":1200,"height":654,"caption":"Belarusian sprinter Krystina Timanovskaya at the Tokyo airport on 2 August. Screenshot from BBC News/Youtube."},{"@type":"WebPage","@id":"https://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html#webpage","url":"https://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html","name":"Belarusian Coaches Lose Olympic Accreditation Over Athlete Incident - Transitions Online","isPartOf":{"@id":"https://tol.org/#website"},"primaryImageOfPage":{"@id":"https://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html#primaryimage"},"datePublished":"2021-08-06T17:34:47+00:00","dateModified":"2021-08-06T17:34:49+00:00","breadcrumb":{"@id":"https://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html"]}]},{"@type":"BreadcrumbList","@id":"https://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tol.org/","url":"https://tol.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tol.org/archives","url":"https://tol.org/archives","name":"Archives"}},{"@type":"ListItem","position":3,"item":{"@id":"https://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html#webpage"}}]},{"@type":"Article","@id":"https://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html#article","isPartOf":{"@id":"https://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html#webpage"},"author":{"@id":"https://tol.org/#/schema/person/9337b045ffa18cd53db8f989925e4ac6"},"headline":"Belarusian Coaches Lose Olympic Accreditation Over Athlete Incident","datePublished":"2021-08-06T17:34:47+00:00","dateModified":"2021-08-06T17:34:49+00:00","mainEntityOfPage":{"@id":"https://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html#webpage"},"wordCount":1173,"publisher":{"@id":"https://tol.org/#organization"},"image":{"@id":"https://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html#primaryimage"},"thumbnailUrl":"https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?fit=1200%2C654&ssl=1","keywords":["Around the Bloc","Belarus","Hungary","Kazakhstan","Kosovo","Moldova","North Macedonia","Olympics","Poland","Russia","Serbia","Transdniester","Turkey"],"articleSection":["Around the Bloc"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://tol.org/#/schema/person/9337b045ffa18cd53db8f989925e4ac6","name":"Vincent Farnsworth","image":{"@type":"ImageObject","@id":"https://tol.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7a309001ea8b86f846f0837ae2fced4f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7a309001ea8b86f846f0837ae2fced4f?s=96&d=mm&r=g","caption":"Vincent Farnsworth"},"url":"https://tol.org/client/article/author/farnsworthv"}]}</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Transitions Online » Feed" href="https://tol.org/feed"><link rel="alternate" type="application/rss+xml" title="Transitions Online » Comments Feed" href="https://tol.org/comments/feed"><link rel="https://api.w.org/" href="https://tol.org/wp-json/"><link rel="alternate" type="application/json" href="https://tol.org/wp-json/wp/v2/posts/104348"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tol.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tol.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://tol.org/?p=104348"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://tol.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftol.org%2Fclient%2Farticle%2Fbelarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html"><link rel="alternate" type="text/xml+oembed" href="https://tol.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftol.org%2Fclient%2Farticle%2Fbelarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/tol.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_91862\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":\"1\",\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"6047a6240f63b\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"104348\",\"categories\":\"710\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://tol.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=192%2C192&amp;ssl=1"><!--noscript--><!--/noscript--><link rel="apple-touch-icon" href="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=180%2C180&amp;ssl=1"></head>

<body class="post-template-default single single-post postid-104348 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-db h-cl h-dh has-tertiary-menu has-sidebar cat-around-the-bloc has-featured-image single-featured-image-default">
	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/my-account">Sign in</a></li><li id="menu-item-85830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85830"><a href="https://tol.org/newsletters2021">Newsletters</a></li>
<li id="menu-item-68068" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-68068"><a href="https://tol.org/support-our-publication">Donate!</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://tol.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-menu" class="main-menu"><li id="menu-item-68486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68486"><a href="#" aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-68076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68076"><a href="https://tol.org/client/article/category/topics/business" aria-haspopup="true" aria-expanded="false">Business</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-85584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85584"><a href="https://tol.org/client/article/category/topics/business/technology">Technology</a></li>
		<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://tol.org/client/article/category/topics/business/finance">Finance</a></li>
		<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://tol.org/client/article/category/topics/business/energy">Energy</a></li>
		<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="https://tol.org/client/article/category/topics/business/natural-resources">Natural resources</a></li>
		<li id="menu-item-83023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83023"><a href="https://tol.org/client/article/category/topics/business/trade">Trade</a></li>
	</ul>
</li>
	<li id="menu-item-68077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68077"><a href="https://tol.org/client/article/category/topics/culture" aria-haspopup="true" aria-expanded="false">Culture</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-86468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86468"><a href="https://tol.org/client/article/category/topics/culture/art-architecture">Art &amp; architecture</a></li>
		<li id="menu-item-85962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85962"><a href="https://tol.org/client/article/category/topics/culture/books">Books</a></li>
		<li id="menu-item-86483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86483"><a href="https://tol.org/client/article/category/topics/culture/film-television">Film &amp; television</a></li>
		<li id="menu-item-86484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86484"><a href="https://tol.org/client/article/category/topics/culture/food">Food</a></li>
		<li id="menu-item-86485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86485"><a href="https://tol.org/client/article/category/topics/culture/music">Music</a></li>
		<li id="menu-item-86489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86489"><a href="https://tol.org/client/article/category/topics/culture/travel">Travel</a></li>
	</ul>
</li>
	<li id="menu-item-68075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68075"><a href="https://tol.org/client/article/category/topics/politics" aria-haspopup="true" aria-expanded="false">Politics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-86534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86534"><a href="https://tol.org/client/article/category/topics/politics/national-politics">National</a></li>
		<li id="menu-item-86535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86535"><a href="https://tol.org/client/article/category/topics/politics/european-union">European Union</a></li>
		<li id="menu-item-86533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86533"><a href="https://tol.org/client/article/category/topics/politics/international-politics">International</a></li>
	</ul>
</li>
	<li id="menu-item-68078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68078"><a href="https://tol.org/client/article/category/topics/society" aria-haspopup="true" aria-expanded="false">Society</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-85589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85589"><a href="https://tol.org/client/article/category/topics/society/civil-society">Civil society</a></li>
		<li id="menu-item-85598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85598"><a href="https://tol.org/client/article/category/topics/society/communist-legacy">Communist legacy</a></li>
		<li id="menu-item-85586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85586"><a href="https://tol.org/client/article/category/topics/society/education">Education</a></li>
		<li id="menu-item-86585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86585"><a href="https://tol.org/client/article/category/topics/society/environment">Environment</a></li>
		<li id="menu-item-85608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85608"><a href="https://tol.org/client/article/category/topics/society/gender">Gender</a></li>
		<li id="menu-item-68481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68481"><a href="/client/article/category/society/media">Media</a></li>
		<li id="menu-item-86593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86593"><a href="https://tol.org/client/article/category/topics/society/law-and-justice">Law &amp; justice</a></li>
		<li id="menu-item-86590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86590"><a href="https://tol.org/client/article/category/topics/society/migration">Migration</a></li>
		<li id="menu-item-86592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86592"><a href="https://tol.org/client/article/category/topics/society/religion">Religion</a></li>
		<li id="menu-item-86591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86591"><a href="https://tol.org/client/article/category/topics/society/minorities">Minorities</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-68080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68080"><a href="#" aria-haspopup="true" aria-expanded="false">Regions</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-68082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68082"><a href="https://tol.org/client/article/category/regions/central-europe-baltics" aria-haspopup="true" aria-expanded="false">Central Europe &amp; Baltics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-86393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86393"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/czechia">Czechia</a></li>
		<li id="menu-item-86394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86394"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/estonia">Estonia</a></li>
		<li id="menu-item-86395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86395"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/hungary">Hungary</a></li>
		<li id="menu-item-86397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86397"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/latvia">Latvia</a></li>
		<li id="menu-item-86398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86398"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/lithuania">Lithuania</a></li>
		<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/poland">Poland</a></li>
		<li id="menu-item-86392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86392"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/slovakia">Slovakia</a></li>
	</ul>
</li>
	<li id="menu-item-68081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68081"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia" aria-haspopup="true" aria-expanded="false">Eastern Europe &amp; Russia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-85594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85594"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/belarus">Belarus</a></li>
		<li id="menu-item-85596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85596"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/moldova">Moldova</a></li>
		<li id="menu-item-85610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85610"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/russia">Russia</a></li>
		<li id="menu-item-85599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85599"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/ukraine">Ukraine</a></li>
	</ul>
</li>
	<li id="menu-item-68083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68083"><a href="https://tol.org/client/article/category/regions/southeastern-europe" aria-haspopup="true" aria-expanded="false">Southeastern Europe</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-86467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86467"><a href="https://tol.org/client/article/category/regions/southeastern-europe/albania">Albania</a></li>
		<li id="menu-item-86820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86820"><a href="https://tol.org/client/article/category/regions/southeastern-europe/bosnia-herzegovina">Bosnia &amp; Herzegovina</a></li>
		<li id="menu-item-86822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86822"><a href="https://tol.org/client/article/category/regions/southeastern-europe/bulgaria">Bulgaria</a></li>
		<li id="menu-item-86824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86824"><a href="https://tol.org/client/article/category/regions/southeastern-europe/croatia">Croatia</a></li>
		<li id="menu-item-87036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87036"><a href="https://tol.org/client/article/category/regions/southeastern-europe/kosovo">Kosovo</a></li>
		<li id="menu-item-86823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86823"><a href="https://tol.org/client/article/category/regions/southeastern-europe/montenegro">Montenegro</a></li>
		<li id="menu-item-86466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86466"><a href="https://tol.org/client/article/category/regions/southeastern-europe/northern-macedonia">North Macedonia</a></li>
		<li id="menu-item-87040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87040"><a href="https://tol.org/client/article/category/regions/southeastern-europe/romania">Romania</a></li>
		<li id="menu-item-87039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87039"><a href="https://tol.org/client/article/category/regions/southeastern-europe/serbia">Serbia</a></li>
		<li id="menu-item-87037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87037"><a href="https://tol.org/client/article/category/regions/southeastern-europe/slovenia">Slovenia</a></li>
	</ul>
</li>
	<li id="menu-item-68084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68084"><a href="https://tol.org/client/article/category/regions/central-asia" aria-haspopup="true" aria-expanded="false">Central Asia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-87397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87397"><a href="https://tol.org/client/article/category/regions/central-asia/kazakhstan">Kazakhstan</a></li>
		<li id="menu-item-87398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87398"><a href="https://tol.org/client/article/category/regions/central-asia/kyrgyzstan">Kyrgyzstan</a></li>
		<li id="menu-item-87396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87396"><a href="https://tol.org/client/article/category/regions/central-asia/tajikistan">Tajikistan</a></li>
		<li id="menu-item-87598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87598"><a href="https://tol.org/client/article/category/regions/central-asia/turkmenistan">Turkmenistan</a></li>
		<li id="menu-item-87599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87599"><a href="https://tol.org/client/article/category/regions/central-asia/uzbekistan">Uzbekistan</a></li>
	</ul>
</li>
	<li id="menu-item-68487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68487"><a href="https://tol.org/client/article/category/regions/caucasus" aria-haspopup="true" aria-expanded="false">Caucasus</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-87238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87238"><a href="https://tol.org/client/article/category/regions/caucasus/armenia">Armenia</a></li>
		<li id="menu-item-87240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87240"><a href="https://tol.org/client/article/category/regions/caucasus/azerbaijan">Azerbaijan</a></li>
		<li id="menu-item-87239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87239"><a href="https://tol.org/client/article/category/regions/caucasus/georgia">Georgia</a></li>
	</ul>
</li>
	<li id="menu-item-83104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83104"><a href="https://tol.org/client/article/category/regions/borderlands" aria-haspopup="true" aria-expanded="false">Borderlands</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="https://tol.org/client/article/category/regions/borderlands/mongolia">Mongolia</a></li>
		<li id="menu-item-83106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83106"><a href="https://tol.org/client/article/category/regions/borderlands/turkey">Turkey</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-68489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68489"><a href="https://tol.org/client/article/category/around-the-bloc">Around the Bloc</a></li>
<li id="menu-item-68079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68079"><a href="https://tol.org/client/article/category/commentary">Commentary</a></li>
<li id="menu-item-86222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86222"><a href="https://tol.org/client/article/category/solutions-journalism">Solutions Journalism</a></li>
<li id="menu-item-68494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68494"><a href="/client-subscribe-11874-subscription-html">Become a member</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-68063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68063"><a href="https://www.facebook.com/pages/Transitions-Online/35996316160"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-91800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91800"><a href="https://www.instagram.com/transitionsmediaorg/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-68064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68064"><a href="https://twitter.com/TransitionsMag"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-68065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68065"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	
		<a href="https://tol.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1963" height="344" src="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?fit=1963%2C344&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Transitions logo" srcset="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?w=1963&amp;ssl=1 1963w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=300%2C53&amp;ssl=1 300w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1024%2C179&amp;ssl=1 1024w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=768%2C135&amp;ssl=1 768w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1536%2C269&amp;ssl=1 1536w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1200%2C210&amp;ssl=1 1200w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1568%2C275&amp;ssl=1 1568w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=706%2C124&amp;ssl=1 706w" sizes="(max-width: 1963px) 100vw, 1963px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzM0NCcgd2lkdGg9JzE5NjMnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1963" height="344" src="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?fit=1963%2C344&amp;ssl=1" class="custom-logo" alt="Transitions logo" srcset="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?w=1963&amp;ssl=1 1963w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=300%2C53&amp;ssl=1 300w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1024%2C179&amp;ssl=1 1024w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=768%2C135&amp;ssl=1 768w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1536%2C269&amp;ssl=1 1536w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1200%2C210&amp;ssl=1 1200w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1568%2C275&amp;ssl=1 1568w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=706%2C124&amp;ssl=1 706w" sizes="(max-width: 1963px) 100vw, 1963px"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://tol.org/" rel="home">Transitions Online</a></p>
					
						<p class="site-description">
					Transitions magazine				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://tol.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-around-the-bloc tag-around-the-bloc tag-belarus tag-hungary tag-kazakhstan tag-kosovo tag-moldova tag-north-macedonia tag-olympics tag-poland tag-russia tag-serbia tag-transdniester tag-turkey">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://tol.org/client/article/category/around-the-bloc" rel="category tag">Around the Bloc</a></span>			<h1 class="entry-title ">
			Belarusian Coaches Lose Olympic Accreditation Over Athlete Incident		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="96" width="96" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzk2JyB3aWR0aD0nOTYnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo" height="96" width="96"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://tol.org/client/article/author/transitions">Transitions</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-08-06T17:34:47+00:00">06/08/2021</time><time class="updated" datetime="2021-08-06T17:34:49+00:00">06/08/2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="654" src="https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?fit=1200%2C654&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?w=1200&amp;ssl=1 1200w, https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?resize=300%2C164&amp;ssl=1 300w, https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?resize=1024%2C558&amp;ssl=1 1024w, https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?resize=768%2C419&amp;ssl=1 768w, https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?resize=400%2C218&amp;ssl=1 400w, https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?resize=706%2C385&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY1NCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="654" src="https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?fit=1200%2C654&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?w=1200&amp;ssl=1 1200w, https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?resize=300%2C164&amp;ssl=1 300w, https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?resize=1024%2C558&amp;ssl=1 1024w, https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?resize=768%2C419&amp;ssl=1 768w, https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?resize=400%2C218&amp;ssl=1 400w, https://i2.wp.com/tol.org/wp-content/uploads/Screenshot-2021-08-06-185831.png?resize=706%2C385&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>						<figcaption>Belarusian sprinter Krystina Timanovskaya at the Tokyo airport on 2 August. Screenshot from BBC News/Youtube.</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
<article id="post-104348" class="post-104348 post type-post status-publish format-standard has-post-thumbnail hentry category-around-the-bloc tag-around-the-bloc tag-belarus tag-hungary tag-kazakhstan tag-kosovo tag-moldova tag-north-macedonia tag-olympics tag-poland tag-russia tag-serbia tag-transdniester tag-turkey entry">
	<div class="entry-content">

		
		
<p><em>Plus, Orban stands by Trump, Turkish Instagrammer on trial, and more. </em></p>

<p><strong>The Big Story</strong>: IOC Launches Investigation Targeting Belarusian Coaches </p>

<p><em>What happened</em>: The <strong>International Olympic Committee</strong> said it has launched an investigation into the case of Belarusian sprinter <strong>Krystina Timanovskaya</strong>, who was granted a humanitarian visa for <strong>Poland</strong> after her coaches tried to force her to leave the <strong>Tokyo Olympic Games</strong>, the <a href="https://www.bbc.com/news/world-europe-58095558">BBC reports</a>. The IOC also said it has stripped coaches <strong>Artur Shimak</strong> and <strong>Yury Maisevich</strong> of their accreditation and that the coaches have left the Olympic Village. </p><aside class="scaip scaip-1    "></aside>

<p><em>More context</em>: Timanovskaya, who said she was not involved in <strong>Belarusian politics</strong>, was reunited with her husband in Warsaw on Thursday, <a href="https://www.reuters.com/lifestyle/sports/belarusian-sprinter-be-reunited-with-husband-poland-2021-08-05/">Reuters reports</a>. </p>

<p><em>Worth noting</em>: Russian TV channels have also attracted the IOC’s attention after using <strong>derogatory language</strong> about <strong>LGBT athletes</strong> at the Olympics, <a href="https://www.bbc.com/news/world-europe-58029133">the BBC reports</a>. An IOC spokesperson told the BBC they were contacting the official Russian broadcaster to express their concern over the matter.</p>

<p><strong>News from the Regions</strong> </p><aside class="scaip scaip-2    "></aside>

<p><em>Central Europe and the Baltics</em> </p>

<ul><li><strong>Poland</strong> said there has been a sudden exponential increase in the number of <strong>illegal migrants</strong> coming in from <strong>Belarus</strong> in recent days, <a href="https://www.rferl.org/a/poland-belarus-migrants-tsimanouskaya/31395719.html">Radio Free Europe/Radio Liberty reports</a>. The Polish deputy interior minister, <strong>Maciej Wasik</strong>, said yesterday that Minsk was “waging a hybrid war with the European Union with the help of illegal immigrants,” whom “Belarus is using as a living weapon.” The increase could be “a reaction” to Poland <strong>giving asylum</strong> to Belarusian sprinter Krystina Timanovskaya on 2 August, Wasik told the online broadcaster Telewizja wPolsce. The Polish Border Guard said it had detained a total of 133 illegal migrants along the Poland-Belarusian frontier since 4 August, more than the total of 122 detained in the whole of 2020. </li></ul>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/tol.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c67b","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_91862","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c67b .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_91862","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"$[formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_91862" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c67b" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								<amp-layout id="n5e0" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="175213303">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/175213303/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
									
<div class="wp-block-jetpack-button wp-block-button" style=""><button class="wp-block-button__link" style="" data-id-attr="mailchimp-button-block-3" id="mailchimp-button-block-3" type="submit">Subscribe to The Beat</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				<strong>Subscribe to The Beat! <br></strong>Unrivaled coverage. Unmatched impact.<br>Where Independent Voices Have Reach.<br><em>-</em><br>Regional headlines and analysis delivered to your inbox every weekday			</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout>																</amp-layout>
		</aside>

<ul><li><strong>Hungarian Prime Minister Viktor Orban</strong> yesterday became the first European leader to endorse former <strong>U.S. President Donald Trump’s</strong> reelection bid, <a href="https://www.foxnews.com/media/hungary-viktor-orban-tucker-carlson-western-liberals">Fox News reports</a>. Orban also said that U.S. President Joe Biden had “limited knowledge” of Hungary and therefore cannot understand the issues at hand when he makes certain remarks, referring to Biden’s comments last year when he accused then President Donald Trump of supporting “all the thugs in the world” and mentioned Hungary as an example. “You see what’s happening from <strong>Belarus</strong> through <strong>Poland</strong> and <strong>Hungary</strong> and the rise of totalitarian regimes in the world,” Biden said at the time. Orban made his remarks while speaking with U.S.-based Fox News host Tucker Carlson, who is doing his show in Hungary this week. Carlson, for his part, praised Orban for the razor-wire fence at the Hungarian-Serbian border after a visit by military helicopter, <a href="https://www.bbc.com/news/world-europe-58104200">the BBC reports</a>.</li></ul>

<p><em>Southeastern Europe</em> </p>

<ul><li><strong>Kosovo</strong> hopes to bring more <strong>war criminals</strong> to justice with the help of new <strong>legal amendments</strong>, <a href="https://balkaninsight.com/2021/08/06/kosovo-hope-trials-in-absentia-will-boost-war-crimes-convictions/">BIRN reports</a>. The amendments, which were approved by the Council of Europe’s advisory body on constitutional law in June, allows for trials in absentia and no longer requires multiple summons to be sent for an absent suspect. <strong>Vasfije Krasniqi Goodman</strong>, a Kosovo lawmaker and a victim of rape during the war, said, “Rape is the most unprosecuted crime in Kosovo and trials in absentia would encourage victims to come forward,” adding that “such procedures [trial in absentia] are also in accordance with positive European law.” One of the enduring hurdles for local prosecution is that many war criminals live in <strong>Serbia</strong>, which doesn’t recognize Kosovo’s legal system or extradition requests.</li></ul>

<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube"><div class="wp-block-embed__wrapper">
<amp-youtube data-videoid="g3xqIyU0caU" layout="responsive" width="16" height="9" title="Wildfires Across North Macedonia Lead To Declaration Of State Of Emergency" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer><a placeholder href="https://www.youtube.com/watch?v=g3xqIyU0caU"><amp-img src="https://i2.wp.com/i.ytimg.com/vi/g3xqIyU0caU/hqdefault.jpg?w=780&amp;ssl=1" layout="fill" object-fit="cover" alt="Wildfires Across North Macedonia Lead To Declaration Of State Of Emergency" class="amp-wp-enforced-sizes i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><noscript><img src="https://i2.wp.com/i.ytimg.com/vi/g3xqIyU0caU/hqdefault.jpg?w=780&amp;ssl=1" alt="Wildfires Across North Macedonia Lead To Declaration Of State Of Emergency"></noscript></amp-img></a></amp-youtube>
</div></figure>

<ul><li>Wildfires raging across <strong>North Macedonia</strong> led the government to declare a <strong>state of emergency </strong>yesterday for 30 days, <a href="https://www.rferl.org/a/macedonia-wildfires-emergency-climate/31395789.html">RFE/RL reports</a>. The Balkan country is one of several in the region battling wildfires, which in <strong>Turkey</strong> and <strong>Greece</strong> have caused millions of dollars in damage and led to the evacuation of thousands of people, including tourists. The EU commissioner for the environment, <strong>Virginijus Sinkevicius</strong>, said the fires and extreme weather globally, which brought unusually high summer temperatures and strong winds to southeastern Europe, emphasized the need to address climate change. “We are fighting some of the worst wildfires we’ve seen in decades,” Sinkevicius wrote on Twitter, adding “this summer’s floods, heatwaves and forest fires can become our new normality.”</li></ul>

<p><em>Eastern Europe and Russia</em> </p>

<ul><li>Jailed <strong>Russian</strong> opposition figure <strong>Andrei Pivovarov</strong> received permission to run in next month’s elections for parliament, <a href="https://www.reuters.com/world/europe/russian-opposition-activist-run-parliament-jail-2021-08-05/">Reuters reports</a>. The former executive director of <strong>Open Russia</strong>, an organization linked to tycoon <strong>Mikhail Khodorkovsky</strong>, Pivovarov was arrested in May after being pulled off a plane preparing for takeoff in St. Petersburg. A court order requires him to be held in custody pending trial until late October, which means he will have to conduct his electoral campaign from <strong>behind bars</strong>. “A challenging but vibrant campaign lies ahead for our election HQ,” Pivovarov’s team wrote on the social media channel Telegram. </li></ul>

<ul><li><strong>Moldova</strong> has lost nearly a <strong>third of its population</strong> since its independence from the Soviet Union three decades ago, according to an analysis by the Chisinau-based Institute for Development and Social Initiative (IDIS) Viitorul, <a href="https://euobserver.com/world/152559">cited by EUobserver</a>. Its total population, including the breakaway region of Transdniester, now stands at <strong>2.9 million people</strong>. That represents almost 1.5 million people less than the 4.3 million recorded by the 1989 census; the population of <strong>Transdniester</strong> is now less than half of what it was 30 years ago, down to 306,000 from 731,000. IDIS expert on economic policies Veaceslav Ionita said, “I don’t think you will find another country in Europe, or another region, where we have such a depopulation as it happens on the left bank of the Dniester.” </li></ul>

<p><em>Central Asia</em> </p>

<ul><li><strong>Recent elections</strong> held in <strong>Kazakhstan</strong> for <em>akims</em>, the heads of local executive bodies, are not a sign of democratic practices but merely window dressing, <a href="https://thediplomat.com/2021/08/akim-elections-more-cosmetic-reform-in-kazakhstan/">The Diplomat reports</a>. Given the long dominance of the <strong>Nur-Otan</strong> party over local politics, “These local elections do not tell us much about the viability of opposition parties,” though they “offer insight to how the regime is approaching political reform and democratization,” The Diplomat writes. In May, <strong>President Kassym-Jomart Tokayev</strong> issued a decree for the direct election of <em>akims</em> in villages across Kazakhstan, a first since the country’s independence from the Soviet Union. Still, the results of the elections last month gave a sweeping victory to Nur-Otan, with 85 percent of the winners — 627 candidates — belonging to the ruling party.</li></ul>

<p><em>Borderlands</em> </p>

<ul><li>A <strong>Turkish influencer</strong> is facing <strong>obscenity charges</strong> after sharing pictures on Instagram from the Amsterdam Sex Museum, <a href="https://www.bbc.com/news/world-europe-58102368">the BBC reports</a>. <strong>Merve Taskin</strong>, 23, said she shared the photos as a joke; however, Turkish authorities found them to be at odds with laws stating that anyone posting obscene material can face fines or prison sentences of up to three years. Taskin received a summons for an October court appearance. The director of the <strong>Sex Museum</strong>, Monique van Marle, said she found this situation “absolutely ridiculous,” adding that the museum reached out to Taskin, whom she called a “great role model to other women,” to say it was “sorry to hear about the trouble you are in.”</li></ul>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://tol.org/client/article/tag/around-the-bloc" rel="tag">Around the Bloc</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/belarus" rel="tag">Belarus</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/hungary" rel="tag">Hungary</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/kazakhstan" rel="tag">Kazakhstan</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/kosovo" rel="tag">Kosovo</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/moldova" rel="tag">Moldova</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/north-macedonia" rel="tag">North Macedonia</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/olympics" rel="tag">Olympics</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/poland" rel="tag">Poland</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/russia" rel="tag">Russia</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/serbia" rel="tag">Serbia</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/transdniester" rel="tag">Transdniester</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/turkey" rel="tag">Turkey</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="search-4" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://tol.org/" target="_top">
	<label for="search-form-4">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-4" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Most Popular</span></h2><ul>				<li>
					<a href="https://tol.org/client/article/ukrainian-library-reinvents-itself-for-a-new-age.html" class="bump-view" data-bump-view="tp">Ukrainian Library Reinvents Itself for a New Age</a>					</li>
								<li>
					<a href="https://tol.org/client/article/czech-romani-women-to-be-compensated-for-forced-sterilizations.html" class="bump-view" data-bump-view="tp">Czech Romani Women to Be Compensated for Forced Sterilizations</a>					</li>
								<li>
					<a href="https://tol.org/client/article/nostalgia-meets-style.html" class="bump-view" data-bump-view="tp">Nostalgia Meets Style</a>					</li>
								<li>
					<a href="https://tol.org/client/article/giving-mother-nature-a-hand.html" class="bump-view" data-bump-view="tp">Giving Mother Nature a Hand</a>					</li>
								<li>
					<a href="https://tol.org/client/article/khodorkovsky-linked-website-closes-down-after-russian-ban.html" class="bump-view" data-bump-view="tp">Khodorkovsky-Linked Websites Close Down After Russian Ban</a>					</li>
								<li>
					<a href="https://tol.org/client/article/can-donald-tusk-save-polands-opposition.html" class="bump-view" data-bump-view="tp">Can Donald Tusk Save Poland’s Opposition?</a>					</li>
								<li>
					<a href="https://tol.org/client/article/new-un-envoy-faces-hostile-reception-from-bosnian-serbs.html" class="bump-view" data-bump-view="tp">New UN Envoy Faces Hostile Reception from Bosnian Serbs</a>					</li>
								<li>
					<a href="https://tol.org/client/article/farm-animals-get-new-lease-on-life-at-turkish-sanctuary.html" class="bump-view" data-bump-view="tp">Farm Animals Get New Lease on Life at Turkish Sanctuary</a>					</li>
								<li>
					<a href="https://tol.org/client/article/moldovan-memories-of-siberian-exile.html" class="bump-view" data-bump-view="tp">Moldovan Memories of Siberian Exile</a>					</li>
								<li>
					<a href="https://tol.org/client/article/belarus-olympian-granted-polish-visa.html" class="bump-view" data-bump-view="tp">Belarus Olympian Granted Polish Visa</a>					</li>
				</ul></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Recent Posts</span></h2>
		<ul>
											<li>
					<a href="https://tol.org/client/article/belarusian-coaches-lose-olympic-accreditation-over-athlete-incident.html" aria-current="page">Belarusian Coaches Lose Olympic Accreditation Over Athlete Incident</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/last-address-tbilisi.html">Last Address: Tbilisi</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/khodorkovsky-linked-website-closes-down-after-russian-ban.html">Khodorkovsky-Linked Websites Close Down After Russian Ban</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/ukrainian-library-reinvents-itself-for-a-new-age.html">Ukrainian Library Reinvents Itself for a New Age</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/czech-romani-women-to-be-compensated-for-forced-sterilizations.html">Czech Romani Women to Be Compensated for Forced Sterilizations</a>
									</li>
					</ul>

		</section><section id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://toleducation.org/internships/"><amp-img class="alignnone wp-image-88888 size-medium amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/tol.org/wp-content/uploads/InternshipwithusHP.jpg?resize=300%2C250&amp;ssl=1" alt="Remote Internships at Transitions" width="300" height="250" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzI1MCcgd2lkdGg9JzMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" class="alignnone wp-image-88888 size-medium" src="https://i0.wp.com/tol.org/wp-content/uploads/InternshipwithusHP.jpg?resize=300%2C250&amp;ssl=1" alt="Remote Internships at Transitions" width="300" height="250"></noscript></amp-img></a></p>
</div>
		</section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-85803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-85803"><a href="https://tol.org/about-us" aria-haspopup="true" aria-expanded="false">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-85802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85802"><a href="https://tol.org/contact-information">Contact Us</a></li>
	<li id="menu-item-88542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88542"><a href="https://tol.org/projects">Current and past projects</a></li>
	<li id="menu-item-85811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85811"><a href="https://tol.org/advertise-with-us">Advertise With Us</a></li>
	<li id="menu-item-85812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-85812"><a href="https://tol.org/privacy-policy-2">Privacy Policy</a></li>
	<li id="menu-item-85816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85816"><a href="https://tol.org/submission-policy">Submission Policy</a></li>
</ul>
</li>
<li id="menu-item-88664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88664"><a href="#" aria-haspopup="true" aria-expanded="false">Our sites</a>
<ul class="sub-menu">
	<li id="menu-item-85822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85822"><a href="https://TOLEducation.org">TOL Education</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85823"><a href="https://www.pressstart.org">Press Start</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85824"><a href="http://toleducation.org/solutions-journalism/en/">Solutions Journalism</a></li>
</ul>
</li>
<li id="menu-item-88665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88665"><a href="#" aria-haspopup="true" aria-expanded="false">Join our community</a>
<ul class="sub-menu">
	<li id="menu-item-85828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85828"><a href="https://tol.org/newsletters2021">Newsletters</a></li>
	<li id="menu-item-85829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85829"><a href="https://tol.org/client-subscribe-11874-subscription-html">Membership and Subscription Center</a></li>
	<li id="menu-item-88669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88669"><a href="https://tol.org/my-account">Manage Your Membership</a></li>
	<li id="menu-item-88642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88642"><a href="https://tol.org/jobs">Opportunities</a></li>
</ul>
</li>
<li id="menu-item-88671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88671"><a href="#" aria-haspopup="true" aria-expanded="false">Follow Us</a>
<ul class="sub-menu">
	<li id="menu-item-88672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88672"><a href="https://www.facebook.com/pages/Transitions-Online/35996316160">Facebook</a></li>
	<li id="menu-item-88673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88673"><a href="https://twitter.com/TransitionsMag">Twitter</a></li>
	<li id="menu-item-91802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91802"><a href="https://www.instagram.com/transitionsmediaorg/">Instagram</a></li>
</ul>
</li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Transitions Online. All rights reserved. ISSN 1214-1615.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

					<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68063"><a href="https://www.facebook.com/pages/Transitions-Online/35996316160"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91800"><a href="https://www.instagram.com/transitionsmediaorg/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68064"><a href="https://twitter.com/TransitionsMag"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68065"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config='https://tol.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=104348&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension1"}]&amp;custom_dimensions_existing_values={"dimension1":"around-the-bloc"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://tol.org/wp.serviceworker" data-iframe-src="https://tol.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":[],"send_page_view":false,"dimension1":"around-the-bloc"}}}}</script></amp-analytics>	
	

















			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":{"domains":["tol.org"]},"send_page_view":false}}},"triggers":{"nd21":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nd23":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nd24":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nd25":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nd3a":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Belarusian Coaches Lose Olympic Accreditation Over Athlete Incident"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nda1":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Belarusian Coaches Lose Olympic Accreditation Over Athlete Incident"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nddd":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Belarusian Coaches Lose Olympic Accreditation Over Athlete Incident"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c6d9":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Subscribe to The Beat (91862)"},"selector":"#c67b"},"c6dd":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Subscribe to The Beat (91862)"},"selector":"#c67b","visibilitySpec":{"totalTimeMin":500}},"c6de":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: Subscribe to The Beat (91862)"},"selector":"#c67b form:not(.c67b)"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":{"domains":["tol.org"]},"send_page_view":false}}},"triggers":{"n5e3":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n5e0 form","visibilitySpec":{"totalTimeMin":500}},"n5e5":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 1","event_category":"NTG newsletter","non_interaction":true,"event_label":"Belarusian Coaches Lose Olympic Accreditation Over Athlete Incident"},"selector":"#n5e0","visibilitySpec":{"totalTimeMin":500}}}}					</script>
				</amp-analytics>
					<amp-consent id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{"consentInstanceId":"wp-gdpr-cookie-notice","consentRequired":true,"promptUI":"wp-gdpr-cookie-notice"}			</script>
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
							<h2>This Site Uses Cookies</h2>						</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>This site, like many others, uses small files called cookies to help us improve and customize your experience. Learn more about how we use cookies in <a href="https://tol.org/privacy-policy-2#" class="cookie-policy-page">our cookie policy</a>.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST" action-xhr="https://tol.org/wp-admin/admin-ajax.php?_wp_amp_action_xhr_converted=1" target="_top">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button" on="tap:wp-gdpr-cookie-notice-wrap.accept">OK</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="1fe53dfe0d">				</form>
						</div>
			</div>
				</amp-consent>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.0&amp;blog=175213303&amp;post=104348&amp;tz=0&amp;srv=tol.org&amp;host=tol.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 12 seconds ago
	generated in 0.905 seconds
	served from batcache in 0.002 seconds
	expires in 288 seconds
-->
