<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012208242209000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="google-site-verification" content="OupHppGD9akNTGiCfnNsYKlhFr5Pxe3woIQfbBFP23s"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Zelenskiy Raises Ukrainian Flag Over Key City After Russian Retreat - Transitions"><meta property="og:description" content="Plus: Teacher strikes, Covid spikes, another Russian energy boss dies, and more."><meta property="og:url" content="http://tol.org/client/article/zelenskiy-raises-ukrainian-flag-over-key-city-after-russian-retreat.html"><meta property="og:site_name" content="Transitions"><meta property="article:publisher" content="https://www.facebook.com/pages/Transitions-Online/35996316160"><meta property="article:published_time" content="2022-09-14T15:29:41+00:00"><meta property="article:modified_time" content="2022-09-14T16:12:52+00:00"><meta property="og:image" content="https://tol.org/wp-content/uploads/7c5022222333333.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Vincent Farnsworth"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@sarka.truxova"><meta name="twitter:site" content="@TransitionsMag"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Transitions"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="5 minutes"><meta name="generator" content="Site Kit by Google 1.83.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Transitions"><meta name="application-name" content="Transitions"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://tol.org/wp-content/plugins/woocommerce/assets/fonts/star.woff" as="font" crossorigin=""><link rel="preload" href="https://tol.org/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff" as="font" crossorigin=""><link rel="preload" href="https://tol.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.mjs" async="" custom-element="amp-anim" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" crossorigin="anonymous" custom-element="amp-anim"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" async="" custom-element="amp-consent" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-geo-0.1.mjs" async="" custom-element="amp-geo" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-geo-0.1.js" crossorigin="anonymous" custom-element="amp-geo"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://tol.org/wp-content/uploads/cropped-tol-icon-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-sacha-fonts-css" href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://tol.org/client/article/zelenskiy-raises-ukrainian-flag-over-key-city-after-russian-retreat.html"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Transitions » Feed" href="https://tol.org/feed"><link rel="alternate" type="application/rss+xml" title="Transitions » Comments Feed" href="https://tol.org/comments/feed"><script type="text/javascript" src="https://tol.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://tol.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3" id="wp-hooks-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://tol.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94" id="wp-i18n-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type="text/javascript" src="https://tol.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&amp;ver=ee939953aa2115e2ca59" id="wp-jp-i18n-loader-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-amp-unvalidated-tag>
wp.jpI18nLoader.state = {"baseUrl":"https://tol.org/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-action-bar":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/"}};
</script><link rel="https://api.w.org/" href="https://tol.org/wp-json/"><link rel="alternate" type="application/json" href="https://tol.org/wp-json/wp/v2/posts/114020"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tol.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tol.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://tol.org/?p=114020"><link rel="alternate" type="application/json+oembed" href="https://tol.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftol.org%2Fclient%2Farticle%2Fzelenskiy-raises-ukrainian-flag-over-key-city-after-russian-retreat.html"><link rel="alternate" type="text/xml+oembed" href="https://tol.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftol.org%2Fclient%2Farticle%2Fzelenskiy-raises-ukrainian-flag-over-key-city-after-russian-retreat.html&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_91862\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"6047a6240f63b\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"6176b35bd6420\":{\"min_posts\":1,\"max_posts\":1,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"6176b3752d2d2\":{\"min_posts\":\"2\",\"max_posts\":\"2\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"6176b40ce36fb\":{\"min_posts\":\"3\",\"max_posts\":\"3\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"6176b3cd70080\":{\"min_posts\":\"4\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":114020,\"categories\":\"710\"}","noPingback":true}</script><link rel="manifest" href="https://tol.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Zelenskiy Raises Ukrainian Flag Over Key City After Russian Retreat","url":"http://tol.org/client/article/zelenskiy-raises-ukrainian-flag-over-key-city-after-russian-retreat.html","mainEntityOfPage":{"@type":"WebPage","@id":"http://tol.org/client/article/zelenskiy-raises-ukrainian-flag-over-key-city-after-russian-retreat.html"},"thumbnailUrl":"https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?resize=150%2C150\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?fit=1200%2C800\u0026ssl=1"},"articleSection":"Around the Bloc","author":[{"@type":"Person","name":"Transitions"}],"creator":["Transitions"],"publisher":{"@type":"Organization","name":"Transitions","logo":""},"keywords":["armenia","around the bloc","azerbaijan","czech republic","kazakhstan","kosovo","kyrgyzstan","latvia","moldova","romania","russia","serbia","tajikistan","ukraine"],"dateCreated":"2022-09-14T15:29:41Z","datePublished":"2022-09-14T15:29:41Z","dateModified":"2022-09-14T16:12:52Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=180%2C180&amp;ssl=1"><title>Zelenskiy Raises Ukrainian Flag Over Key City After Russian Retreat - Transitions</title></head>

<body class="post-template-default single single-post postid-114020 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js jps-theme-newspack-sacha singular hide-homepage-title hide-site-tagline h-nsub h-db h-cl h-dh has-tertiary-menu has-sidebar cat-around-the-bloc has-featured-image single-featured-image-beside has-large-featured-image" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/my-account">Sign in</a></li><li id="menu-item-85830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85830"><a href="https://tol.org/transitions-newsletters">Newsletters</a></li>
<li id="menu-item-106989" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-106989"><a href="https://tol.org/become-a-founding-member">Become a member</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://tol.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
<input id="apbct__email_id__search_form_67283" class="apbct_special_field apbct__email_id__search_form" autocomplete="off" name="apbct__email_id__search_form_67283" type="text" value="" size="30" maxlength="200"><input id="apbct_submit_id__search_form_67283" class="apbct_special_field apbct__email_id__search_form" name="apbct_submit_id__search_form_67283" type="submit" size="30" maxlength="200" value=""></form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-menu" class="main-menu"><li id="menu-item-68486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68486"><a href="#">Topics</a><button aria-controls="submenu-68486" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_68486 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_68486 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_68486 : !toggle_68486 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-68486">
	<li id="menu-item-68076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68076"><a href="https://tol.org/client/article/category/topics/business">Business</a><button aria-controls="submenu-68076" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_68076 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_68076 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_68076 : !toggle_68076 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu" id="submenu-68076">
		<li id="menu-item-85584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85584"><a href="https://tol.org/client/article/category/topics/business/technology">Technology</a></li>
		<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://tol.org/client/article/category/topics/business/finance">Finance</a></li>
		<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://tol.org/client/article/category/topics/business/energy">Energy</a></li>
		<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="https://tol.org/client/article/category/topics/business/natural-resources">Natural resources</a></li>
		<li id="menu-item-83023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83023"><a href="https://tol.org/client/article/category/topics/business/trade">Trade</a></li>
	</ul>
</li>
	<li id="menu-item-68077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68077"><a href="https://tol.org/client/article/category/topics/culture">Culture</a><button aria-controls="submenu-68077" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_68077 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_68077 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_68077 : !toggle_68077 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu" id="submenu-68077">
		<li id="menu-item-86468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86468"><a href="https://tol.org/client/article/category/topics/culture/art-architecture">Art &amp; architecture</a></li>
		<li id="menu-item-85962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85962"><a href="https://tol.org/client/article/category/topics/culture/books">Books</a></li>
		<li id="menu-item-86483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86483"><a href="https://tol.org/client/article/category/topics/culture/film-television">Film &amp; television</a></li>
		<li id="menu-item-86484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86484"><a href="https://tol.org/client/article/category/topics/culture/food">Food</a></li>
		<li id="menu-item-86485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86485"><a href="https://tol.org/client/article/category/topics/culture/music">Music</a></li>
		<li id="menu-item-86489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86489"><a href="https://tol.org/client/article/category/topics/culture/travel">Travel</a></li>
	</ul>
</li>
	<li id="menu-item-68075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68075"><a href="https://tol.org/client/article/category/topics/politics">Politics</a><button aria-controls="submenu-68075" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_68075 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_68075 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_68075 : !toggle_68075 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu" id="submenu-68075">
		<li id="menu-item-86534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86534"><a href="https://tol.org/client/article/category/topics/politics/national-politics">National</a></li>
		<li id="menu-item-86535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86535"><a href="https://tol.org/client/article/category/topics/politics/european-union">European Union</a></li>
		<li id="menu-item-86533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86533"><a href="https://tol.org/client/article/category/topics/politics/international-politics">International</a></li>
	</ul>
</li>
	<li id="menu-item-68078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68078"><a href="https://tol.org/client/article/category/topics/society">Society</a><button aria-controls="submenu-68078" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_68078 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_68078 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_68078 : !toggle_68078 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu" id="submenu-68078">
		<li id="menu-item-85589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85589"><a href="https://tol.org/client/article/category/topics/society/civil-society">Civil society</a></li>
		<li id="menu-item-85598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85598"><a href="https://tol.org/client/article/category/topics/society/communist-legacy">Communist legacy</a></li>
		<li id="menu-item-85586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85586"><a href="https://tol.org/client/article/category/topics/society/education">Education</a></li>
		<li id="menu-item-86585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86585"><a href="https://tol.org/client/article/category/topics/society/environment">Environment</a></li>
		<li id="menu-item-85608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85608"><a href="https://tol.org/client/article/category/topics/society/gender">Gender</a></li>
		<li id="menu-item-68481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68481"><a href="/client/article/category/society/media">Media</a></li>
		<li id="menu-item-86593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86593"><a href="https://tol.org/client/article/category/topics/society/law-and-justice">Law &amp; justice</a></li>
		<li id="menu-item-86590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86590"><a href="https://tol.org/client/article/category/topics/society/migration">Migration</a></li>
		<li id="menu-item-86592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86592"><a href="https://tol.org/client/article/category/topics/society/religion">Religion</a></li>
		<li id="menu-item-86591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86591"><a href="https://tol.org/client/article/category/topics/society/minorities">Minorities</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-68080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68080"><a href="#">Regions</a><button aria-controls="submenu-68080" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_68080 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_68080 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_68080 : !toggle_68080 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-68080">
	<li id="menu-item-68082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68082"><a href="https://tol.org/client/article/category/regions/central-europe-baltics">Central Europe &amp; Baltics</a><button aria-controls="submenu-68082" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_68082 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_68082 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_68082 : !toggle_68082 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu" id="submenu-68082">
		<li id="menu-item-86393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86393"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/czechia">Czechia</a></li>
		<li id="menu-item-86394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86394"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/estonia">Estonia</a></li>
		<li id="menu-item-86395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86395"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/hungary">Hungary</a></li>
		<li id="menu-item-86397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86397"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/latvia">Latvia</a></li>
		<li id="menu-item-86398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86398"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/lithuania">Lithuania</a></li>
		<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/poland">Poland</a></li>
		<li id="menu-item-86392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86392"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/slovakia">Slovakia</a></li>
	</ul>
</li>
	<li id="menu-item-68081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68081"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia">Eastern Europe &amp; Russia</a><button aria-controls="submenu-68081" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_68081 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_68081 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_68081 : !toggle_68081 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu" id="submenu-68081">
		<li id="menu-item-85594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85594"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/belarus">Belarus</a></li>
		<li id="menu-item-85596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85596"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/moldova">Moldova</a></li>
		<li id="menu-item-85610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85610"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/russia">Russia</a></li>
		<li id="menu-item-85599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85599"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/ukraine">Ukraine</a></li>
	</ul>
</li>
	<li id="menu-item-68083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68083"><a href="https://tol.org/client/article/category/regions/southeastern-europe">Southeastern Europe</a><button aria-controls="submenu-68083" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_68083 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_68083 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_68083 : !toggle_68083 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu" id="submenu-68083">
		<li id="menu-item-86467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86467"><a href="https://tol.org/client/article/category/regions/southeastern-europe/albania">Albania</a></li>
		<li id="menu-item-86820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86820"><a href="https://tol.org/client/article/category/regions/southeastern-europe/bosnia-herzegovina">Bosnia &amp; Herzegovina</a></li>
		<li id="menu-item-86822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86822"><a href="https://tol.org/client/article/category/regions/southeastern-europe/bulgaria">Bulgaria</a></li>
		<li id="menu-item-86824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86824"><a href="https://tol.org/client/article/category/regions/southeastern-europe/croatia">Croatia</a></li>
		<li id="menu-item-87036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87036"><a href="https://tol.org/client/article/category/regions/southeastern-europe/kosovo">Kosovo</a></li>
		<li id="menu-item-86823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86823"><a href="https://tol.org/client/article/category/regions/southeastern-europe/montenegro">Montenegro</a></li>
		<li id="menu-item-86466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86466"><a href="https://tol.org/client/article/category/regions/southeastern-europe/northern-macedonia">North Macedonia</a></li>
		<li id="menu-item-87040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87040"><a href="https://tol.org/client/article/category/regions/southeastern-europe/romania">Romania</a></li>
		<li id="menu-item-87039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87039"><a href="https://tol.org/client/article/category/regions/southeastern-europe/serbia">Serbia</a></li>
		<li id="menu-item-87037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87037"><a href="https://tol.org/client/article/category/regions/southeastern-europe/slovenia">Slovenia</a></li>
	</ul>
</li>
	<li id="menu-item-68084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68084"><a href="https://tol.org/client/article/category/regions/central-asia">Central Asia</a><button aria-controls="submenu-68084" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_68084 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_68084 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_68084 : !toggle_68084 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu" id="submenu-68084">
		<li id="menu-item-87397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87397"><a href="https://tol.org/client/article/category/regions/central-asia/kazakhstan">Kazakhstan</a></li>
		<li id="menu-item-87398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87398"><a href="https://tol.org/client/article/category/regions/central-asia/kyrgyzstan">Kyrgyzstan</a></li>
		<li id="menu-item-87396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87396"><a href="https://tol.org/client/article/category/regions/central-asia/tajikistan">Tajikistan</a></li>
		<li id="menu-item-87598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87598"><a href="https://tol.org/client/article/category/regions/central-asia/turkmenistan">Turkmenistan</a></li>
		<li id="menu-item-87599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87599"><a href="https://tol.org/client/article/category/regions/central-asia/uzbekistan">Uzbekistan</a></li>
	</ul>
</li>
	<li id="menu-item-68487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68487"><a href="https://tol.org/client/article/category/regions/caucasus">Caucasus</a><button aria-controls="submenu-68487" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_68487 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_68487 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_68487 : !toggle_68487 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu" id="submenu-68487">
		<li id="menu-item-87238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87238"><a href="https://tol.org/client/article/category/regions/caucasus/armenia">Armenia</a></li>
		<li id="menu-item-87240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87240"><a href="https://tol.org/client/article/category/regions/caucasus/azerbaijan">Azerbaijan</a></li>
		<li id="menu-item-87239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87239"><a href="https://tol.org/client/article/category/regions/caucasus/georgia">Georgia</a></li>
	</ul>
</li>
	<li id="menu-item-83104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83104"><a href="https://tol.org/client/article/category/regions/borderlands">Borderlands</a><button aria-controls="submenu-83104" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_83104 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_83104 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_83104 : !toggle_83104 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu" id="submenu-83104">
		<li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="https://tol.org/client/article/category/regions/borderlands/mongolia">Mongolia</a></li>
		<li id="menu-item-83106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83106"><a href="https://tol.org/client/article/category/regions/borderlands/turkey">Turkey</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-68489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68489"><a href="https://tol.org/client/article/category/around-the-bloc">Around the Bloc</a></li>
<li id="menu-item-68079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68079"><a href="https://tol.org/client/article/category/commentary">Commentary</a></li>
<li id="menu-item-112900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112900"><a href="https://tol.org/client/article/category/solutions-journalism">Solutions Journalism</a></li>
<li id="menu-item-110216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110216"><a href="https://transitionsmedia.org/">About Us</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-68063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68063"><a href="https://www.facebook.com/pages/Transitions-Online/35996316160"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-91800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91800"><a href="https://www.instagram.com/transitionsmediaorg/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-68064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68064"><a href="https://twitter.com/TransitionsMag"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-68065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68065"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	
		<a href="https://tol.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1963" height="344" src="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?fit=1963%2C344&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Transitions logo" data-hero-candidate="" srcset="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?w=1963&amp;ssl=1 1963w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=300%2C53&amp;ssl=1 300w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1024%2C179&amp;ssl=1 1024w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=768%2C135&amp;ssl=1 768w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1536%2C269&amp;ssl=1 1536w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1200%2C210&amp;ssl=1 1200w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1568%2C275&amp;ssl=1 1568w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=706%2C124&amp;ssl=1 706w" sizes="(max-width: 1963px) 100vw, 1963px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0NCIgd2lkdGg9IjE5NjMiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Transitions logo" src="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?fit=1963%2C344&amp;ssl=1" srcset="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?w=1963&amp;ssl=1 1963w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=300%2C53&amp;ssl=1 300w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1024%2C179&amp;ssl=1 1024w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=768%2C135&amp;ssl=1 768w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1536%2C269&amp;ssl=1 1536w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1200%2C210&amp;ssl=1 1200w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1568%2C275&amp;ssl=1 1568w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=706%2C124&amp;ssl=1 706w" sizes="(max-width: 1963px) 100vw, 1963px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://tol.org/" rel="home">Transitions</a></p>
					
						<p class="site-description">
					Transitions magazine				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://tol.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
<input id="apbct__email_id__search_form_86294" class="apbct_special_field apbct__email_id__search_form" autocomplete="off" name="apbct__email_id__search_form_86294" type="text" value="" size="30" maxlength="200"><input id="apbct_submit_id__search_form_86294" class="apbct_special_field apbct__email_id__search_form" name="apbct_submit_id__search_form_86294" type="submit" size="30" maxlength="200" value=""></form>
	</div>
</div>
					</div>

					
					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div>
				</div>
					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-around-the-bloc tag-armenia tag-around-the-bloc tag-azerbaijan tag-czech-republic tag-kazakhstan tag-kosovo tag-kyrgyzstan tag-latvia tag-moldova tag-romania tag-russia tag-serbia tag-tajikistan tag-ukraine">
		<main id="main" class="site-main">

			
	<div class="featured-image-beside">
		<div class="wrapper">
			<header class="entry-header">
				
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://tol.org/client/article/category/around-the-bloc" rel="category tag">Around the Bloc</a></span>			<h1 class="entry-title ">
			Zelenskiy Raises Ukrainian Flag Over Key City After Russian Retreat		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="96" width="96" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijk2IiB3aWR0aD0iOTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=192&amp;d=mm&amp;r=g 2x" height="96" width="96"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://tol.org/client/article/author/transitions">Transitions</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-09-14T17:29:41+02:00">14 Sep 2022</time><time class="updated" datetime="2022-09-14T18:12:52+02:00">14 Sep 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share data-block-on-consent type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share data-block-on-consent type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
			</header>
		</div>

		
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" data-hero-candidate="" object-fit="cover" srcset="https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?resize=706%2C471&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?fit=1200%2C800&amp;ssl=1" srcset="https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/tol.org/wp-content/uploads/7c5022222333333.jpg?resize=706%2C471&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" style="object-fit:cover"></amp-img>
			</figure>

		
					<figcaption><span>Ukraine's President Volodymyr Zelenskiy sings the national anthem during a flag raising ceremony in the town of Izyum on 14 September 2022. Photo via Ukrainian Presidential Press Service.</span></figcaption>
				</div>


				<div class="main-content">

					

<article id="post-114020" class="post-114020 post type-post status-publish format-standard has-post-thumbnail hentry category-around-the-bloc tag-armenia tag-around-the-bloc tag-azerbaijan tag-czech-republic tag-kazakhstan tag-kosovo tag-kyrgyzstan tag-latvia tag-moldova tag-romania tag-russia tag-serbia tag-tajikistan tag-ukraine entry">
	<div class="entry-content">

		
		
<p><em>Plus: Teacher strikes, Covid spikes, another Russian energy boss dies, and more.</em></p>

<p><strong>The Big Story:</strong> Unclear if Ukraine Victories Are Turning Point in War, Biden Says</p>

<p><em>What happened: </em>Ukraine’s President Volodymyr <strong>Zelenskiy</strong> made a surprise visit to <strong>Izyum </strong>today to watch the raising of the Ukrainian flag over the northeastern city recently recaptured from Russian forces, <a href="https://apnews.com/article/russia-ukraine-zelenskyy-kharkiv-804757178408e1fdfbb69c3d149faf9b?utm_source=homepage&amp;utm_medium=TopNews&amp;utm_campaign=position_3">AP reports</a>. Ukraine also claimed further victories against Russian forces in the south as part of retaking an additional 20 Ukrainian towns and villages over the past 24 hours, and <strong>8,000 square kilometers</strong> so far this month, <a href="https://www.bbc.com/news/world-europe-62899474">the BBC</a> and <a href="https://www.nytimes.com/live/2022/09/12/world/ukraine-russia-war#ukraine-keeps-up-the-blitz-in-the-northern-region-of-kharkiv">The New York Times report</a>. Zelenskiy compared Izyum’s devastation to that of <strong>Bucha</strong>, a neighborhood near Kyiv where Russian forces <a href="https://apnews.com/article/russia-ukraine-europe-war-crimes-7791e247ce7087dddf64a2bbdcc5b888">committed</a> <a href="https://www.hrw.org/news/2022/04/21/ukraine-russian-forces-trail-death-bucha">mass atrocities</a> before retreating in March. </p>


<p><em>Related: </em>It is not possible to tell if the war is at a turning point, U.S. President <strong>Joe Biden</strong> <a href="https://www.usnews.com/news/world/articles/2022-09-13/biden-ukraine-has-made-progress-hard-to-tell-if-war-at-turning-point">said yesterday</a>, as the White House announced that a new military aid package for Ukraine is likely in “coming days,” <a href="https://www.usnews.com/news/world/articles/2022-09-13/u-s-may-announce-new-military-aid-package-for-ukraine-within-days-white-house">Reuters reports</a>.</p>

<p><em>Worth noting: </em>German Chancellor <strong>Olaf Scholz</strong> told Russian leader <strong>Vladimir Putin</strong> to withdraw all troops from Ukraine during a call yesterday, <a href="https://www.politico.eu/article/scholz-urge-putin-withdraw-troop-germany-face-call-send-ukraine-tank-russia-war/">according to Politico</a>. Meanwhile, two main members of the <strong>German</strong> <strong>Left Party</strong> quit after their former party leader blamed the energy crisis on the West’s “economic war” against Russia and called for an end to sanctions against Moscow in a parliamentary speech, <a href="https://www.euractiv.com/section/politics/short_news/left-party-faced-with-resignations-after-squabbles-over-russia/">Euractiv reports</a>.</p>

<p><strong>News from the Regions</strong></p>


<p><em>The Caucasus</em></p>
<aside>					<amp-analytics data-block-on-consent class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cce2","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_91862","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#cce2 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_91862","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}","esp":"mailchimp"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_91862" amp-access-hide class="newspack-popup  newspack-inline-popup   newspack-lightbox-no-border  amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="cce2" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								<amp-layout id="nbeb" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="175213303">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/175213303/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
									
<div class="wp-block-jetpack-button wp-block-button"><button class="wp-block-button__link" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit">Subscribe to The Beat</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				<strong>Subscribe to The Beat! <br></strong>Unrivaled coverage. Unmatched impact.<br>Where Independent Voices Have Reach.<br><em>-</em><br>Regional headlines and analysis delivered to your inbox every weekday			</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout>			</amp-layout>
		</aside>

<ul><li>Fighting continued today between <strong>Armenia</strong> and <strong>Azerbaijan</strong> over the disputed region of Nagorno-Karabakh despite Moscow’s brokering of a ceasefire yesterday, <a href="https://www.themoscowtimes.com/2022/09/14/armenia-says-azerbaijan-has-renewed-attacks-on-the-border-a78780">The Moscow Times reports</a>. Almost 100 troops <a href="https://www.dw.com/en/armenia-azerbaijan-clashes-almost-100-killed-along-border-near-nagorno-karabakh/a-63098944">have been killed</a> in the largest escalation of the long-running conflict since the end of the 2020 war. The Collective Security Treaty Organization, a Russian-led military alliance of <strong>ex-Soviet republics</strong>, <a href="https://www.themoscowtimes.com/2022/09/14/russia-led-military-bloc-dispatched-to-armenia-after-azerbaijan-clashes-a78779">has been deployed</a> to Armenia to intervene in the renewed conflict, which is seen as part of Moscow’s growing inability to manage its sphere of influence as the war on Ukraine drags on. The new fighting also complicates the EU’s plans to obtain <strong>natural gas</strong> from Azerbaijan, <a href="https://www.politico.eu/article/azerbaijan-armenia-war-eu-energy-crisis/">Politico notes</a>.</li></ul>

<p><em>Central Asia</em></p>

<ul><li>In more trouble within Russia’s sphere of influence, fighting also erupted today on the border of <strong>Kyrgyzstan</strong> and <strong>Tajikistan</strong>, one day after Kyrgyz President Sadyr Japarov attended the opening of a base for deploying newly acquired <strong>Turkish</strong> military drones, <a href="https://eurasianet.org/kyrgyzstan-tajikistan-exchange-sustained-fire-in-remote-border-location">Eurasianet reports</a>. Both countries acknowledge the border clash; medical workers said at least one Tajik border guard was killed and another five were wounded, according to a Tajik news outlet cited by Eurasianet. </li></ul>

<ul><li><strong>Pope Francis</strong> arrived in <strong>Kazakhstan</strong> yesterday for a three-day visit to attend the country’s triennial interfaith congress, <a href="https://abcnews.go.com/International/wireStory/pope-heads-kazakh-interfaith-congress-patriarch-89739553">ABC reports</a>. The pope has no plans to meet with <strong>Chinese leader Xi Jinping</strong>, who is expected to arrive in Kazakhstan today but not to attend the conference. Russian Orthodox Church leader <strong>Patriarch Kirill</strong>, whom the pope <a href="https://www.catholicherald.com/article/global/pope-francis/pope-tells-russian-patriarch-they-are-not-clerics-of-the-state/">has criticized</a> over the patriarch’s support for Putin and the war on Ukraine, canceled his participation weeks ago.</li></ul>

<p><em>Central Europe and the Baltics</em></p>

<ul><li>EuroPride LGBTQ events in <strong>Belgrade</strong> this week are so far proceeding as planned, though whether the big parade scheduled for Saturday will be allowed is unclear, <a href="https://www.euractiv.com/section/politics/short_news/pride-week-opens-in-belgrade-after-lengthy-back-and-forth/">Euractiv reports</a>. Serbian President <strong>Aleksandar Vucic</strong> now says the Interior Ministry will decide whether to ban the parade sometime this week.</li></ul>

<ul><li>Representatives from the <strong>Czech Republic</strong> will appear at the UN Human Rights Office roundtable meeting in <strong>Geneva</strong> tomorrow to discuss compensation for victims of forced sterilization, <a href="https://www.romea.cz/en/news/world/international-round-table-in-geneva-co-convened-by-un-human-rights-and-civil-society-will-hear-complaints-about">Romea.cz reports</a>. </li></ul>

<ul><li>Unions in<strong> Latvia</strong> are planning a teachers’ strike to start on Monday if demands for more equitable workloads are not met, <a href="https://bnn-news.com/lizda-latvian-governments-proposed-compromise-provides-nothing-to-20-000-teachers-238448">BNN reports</a>.    </li></ul>

<p><em>Southeastern Europe</em></p>

<ul><li>A teachers’ strike in <strong>Kosovo</strong> affecting over 300,000 students has delayed the start of the school year for two weeks, <a href="https://balkaninsight.com/2022/09/13/kosovo-teachers-strike-drags-on-as-talks-between-unions-and-govt-fail/">BIRN reports</a>. Talks between unions and the government over pay increases for teachers have so failed to produce results.</li></ul>

<ul><li><strong>Romania</strong> and <strong>France</strong> have signed an agreement to streamline <strong>grain shipments</strong> from Ukraine to developing countries, especially those located in the Mediterranean area, <a href="https://www.romania-insider.com/romania-france-agreement-ukraine-grains">Romania Insider reports</a>, citing News.ro. The French government will fund development to increase the capacity of the Sulina canal and ports in Romania.</li></ul>

<ul><li>As <strong>COVID-19</strong> continues to rage through parts of Europe, <strong>Bulgarian</strong> officials reported 3,467 new cases and 33 deaths last week, with 627 coronavirus patients in the hospital including 35 in intensive care, <a href="https://sofiaglobe.com/2022/09/12/covid-19-in-bulgaria-in-past-week-33-deaths-3467-new-cases/">The Sofia Globe reports</a>. <strong>Slovenian</strong> authorities reported weekly totals of 1,181 new cases – a 36% weekly increase – and five deaths last weekend, with 82 patients hospitalized including seven in intensive care, <a href="https://sloveniatimes.com/over-1000-coronavirus-cases-at-weekend/">The Slovenia Times reports</a>. Some 3,027 <strong>daily new cases</strong> were reported in <strong>Czechia</strong> for yesterday, the second day in a row with over 3,000 per day, with close to 800 patients in hospitals and about 30 in critical condition, <a href="https://english.radio.cz/covid-cases-rise-ninth-day-row-8761412">according to Czech Radio</a>.</li></ul>

<p><em>Eastern Europe and Russia</em></p>

<ul><li>If Russia’s <strong>Gazprom</strong> shuts down supplies to <strong>Moldova</strong> in October, the country could get its gas from <strong>Romania</strong>, Moldovan President Maia Sandu said yesterday, <a href="https://www.romania-insider.com/moldova-support-romania-gazprom-gas">Romanian Insider reports</a>, citing local media. Moldovagaz’s long-term contract signed with Gazprom last year is in jeopardy because Moldova failed to conduct a required audit on debts between the two parties.<br><br></li><li>Another Russian energy executive has died a <strong>mysterious death</strong>, this time soon after attending a conference with <strong>Putin</strong>, <a href="https://www.msn.com/en-us/news/world/putin-ally-falls-into-the-sea-adding-to-list-of-mysterious-deaths-suffered-by-russian-energy-bosses/ar-AA11LPsp?li=BBnbfcL">Business Insider reports</a>, citing local media. After reportedly falling overboard off his boat on 10 September, Ivan Pechorin was found dead on Monday, washed up around 100 miles from Vladivostok in Russia’s Far East. Pechorin’s death came after he appeared on a panel at the Eastern Economic Forum in Vladivostok where Putin <a href="https://www.cnbc.com/2022/09/08/putins-threatens-to-let-europe-freeze-raising-energy-rationing-risk.html">gave the keynote speech</a>.</li></ul>

<p class="has-text-align-center">…</p>
	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://tol.org/client/article/tag/armenia" rel="tag">Armenia</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/around-the-bloc" rel="tag">Around the Bloc</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/azerbaijan" rel="tag">Azerbaijan</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/czech-republic" rel="tag">Czech Republic</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/kazakhstan" rel="tag">Kazakhstan</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/kosovo" rel="tag">Kosovo</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/kyrgyzstan" rel="tag">Kyrgyzstan</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/latvia" rel="tag">Latvia</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/moldova" rel="tag">Moldova</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/romania" rel="tag">Romania</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/russia" rel="tag">Russia</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/serbia" rel="tag">Serbia</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/tajikistan" rel="tag">Tajikistan</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/ukraine" rel="tag">Ukraine</a></span>	</footer>

	
</article>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="block-3" class="widget widget_block widget_search"><form role="search" method="get" action="https://tol.org/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search" target="_top"><label for="wp-block-search__input-1" class="wp-block-search__label screen-reader-text">Search</label><div class="wp-block-search__inside-wrapper "><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder="" required><button type="submit" class="wp-block-search__button  ">Search</button></div></form></section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Most Popular</span></h2><ul><li><a href="https://tol.org/client/article/armenian-towns-villages-hit-in-azerbaijani-attacks.html" class="bump-view" data-bump-view="tp">Armenian Towns, Villages Hit in Azerbaijani Attacks</a></li><li><a href="https://tol.org/client/article/zelenskiy-raises-ukrainian-flag-over-key-city-after-russian-retreat.html" class="bump-view" data-bump-view="tp" aria-current="page">Zelenskiy Raises Ukrainian Flag Over Key City After Russian Retreat</a></li><li><a href="https://tol.org/client/article/zelenskiy-calls-for-more-weapons-to-secure-recent-gains.html" class="bump-view" data-bump-view="tp">Zelenskiy Calls for More Weapons to Secure Recent Gains</a></li><li><a href="https://tol.org/client/article/moscows-local-elections-a-fight-against-despair.html" class="bump-view" data-bump-view="tp">Moscow’s Local Elections: A Fight Against Despair</a></li><li><a href="https://tol.org/client/article/old-ties-new-tensions.html" class="bump-view" data-bump-view="tp">Old Ties, New Tensions</a></li><li><a href="https://tol.org/client/article/28963.html" class="bump-view" data-bump-view="tp">Love Conquers All: Are Mixed Marriages in Bosnia Still Taboo?</a></li><li><a href="https://tol.org/client/article/ukraine-retakes-territory-russia-bombs-kharkiv-in-retaliation.html" class="bump-view" data-bump-view="tp">Ukraine Retakes Territory, Russia Bombs Kharkiv in Retaliation</a></li><li><a href="https://tol.org/client/article/uzbekistans-mirziyoyev-reelected-with-over-80-of-votes.html" class="bump-view" data-bump-view="tp">Uzbekistan’s Mirziyoyev Reelected With Over 80% of Votes</a></li><li><a href="https://tol.org/client/article/the-sarajevo-undergrounds-not-dead.html" class="bump-view" data-bump-view="tp">The Sarajevo Underground's Not Dead</a></li><li><a href="https://tol.org/client/article/slovak-heavy-industry-takes-a-battering-from-high-energy-costs.html" class="bump-view" data-bump-view="tp">Slovak Heavy Industry Takes a Battering From High Energy Costs</a></li></ul></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Recent Posts</span></h2>
		<ul>
											<li>
					<a href="https://tol.org/client/article/when-will-hungarian-teachers-get-a-raise.html">When Will Hungarian Teachers Get a Raise?</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/zelenskiy-raises-ukrainian-flag-over-key-city-after-russian-retreat.html" aria-current="page">Zelenskiy Raises Ukrainian Flag Over Key City After Russian Retreat</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/zelenskiy-calls-for-more-weapons-to-secure-recent-gains.html">Zelenskiy Calls for More Weapons to Secure Recent Gains</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/armenian-towns-villages-hit-in-azerbaijani-attacks.html">Armenian Towns, Villages Hit in Azerbaijani Attacks</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/ukraine-retakes-territory-russia-bombs-kharkiv-in-retaliation.html">Ukraine Retakes Territory, Russia Bombs Kharkiv in Retaliation</a>
									</li>
					</ul>

		</section><section id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://toleducation.org/internships/"><amp-img class="alignnone wp-image-88888 size-medium amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/tol.org/wp-content/uploads/InternshipwithusHP.jpg?resize=300%2C250&amp;ssl=1" alt="Remote Internships at Transitions" width="300" height="250" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI1MCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/tol.org/wp-content/uploads/InternshipwithusHP.jpg?resize=300%2C250&amp;ssl=1" alt="Remote Internships at Transitions" width="300" height="250"></noscript></amp-img></a></p>
</div>
		</section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-110213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110213"><a href="https://transitionsmedia.org">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-85802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85802"><a href="https://tol.org/contact-information">Contact Us</a></li>
	<li id="menu-item-88542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88542"><a href="https://tol.org/projects">Current and past projects</a></li>
	<li id="menu-item-110791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110791"><a href="https://tol.org/2022-advertise-with-us">Advertise With Us</a></li>
	<li id="menu-item-85812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-85812"><a href="https://tol.org/privacy-policy-2">Privacy Policy</a></li>
	<li id="menu-item-85816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85816"><a href="https://tol.org/submission-policy">Submission Policy</a></li>
</ul>
</li>
<li id="menu-item-88664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88664"><a href="#">Our sites</a>
<ul class="sub-menu">
	<li id="menu-item-85822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85822"><a href="https://TOLEducation.org">TOL Education</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85823"><a href="https://www.pressstart.org">Press Start</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85824"><a href="https://transitionsmedia.org/solutions-journalism">Solutions Journalism</a></li>
</ul>
</li>
<li id="menu-item-88665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88665"><a href="#">Join our community</a>
<ul class="sub-menu">
	<li id="menu-item-85828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85828"><a href="https://tol.org/transitions-newsletters">Newsletters</a></li>
	<li id="menu-item-85829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85829"><a href="https://tol.org/client-subscribe-11874-subscription-html">Membership and Subscription Center</a></li>
	<li id="menu-item-88669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88669"><a href="https://tol.org/my-account">Manage Your Membership</a></li>
	<li id="menu-item-88642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88642"><a href="https://tol.org/jobs">Opportunities</a></li>
</ul>
</li>
<li id="menu-item-88671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88671"><a href="#">Follow Us</a>
<ul class="sub-menu">
	<li id="menu-item-88672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88672"><a href="https://www.facebook.com/pages/Transitions-Online/35996316160">Facebook</a></li>
	<li id="menu-item-88673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88673"><a href="https://twitter.com/TransitionsMag">Twitter</a></li>
	<li id="menu-item-91802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91802"><a href="https://www.instagram.com/transitionsmediaorg/">Instagram</a></li>
</ul>
</li>
</ul></div></section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Transitions. All rights reserved. ISSN 1214-1615.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://tol.org/privacy-policy-2">Terms of Use &amp; Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68063"><a href="https://www.facebook.com/pages/Transitions-Online/35996316160"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91800"><a href="https://www.instagram.com/transitionsmediaorg/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68064"><a href="https://twitter.com/TransitionsMag"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68065"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
			</div>
		</div>
	</footer>

</div>

<amp-anim alt="Cleantalk Pixel" id="apbct_pixel" src="https://moderate1.cleantalk.org/pixel/c04caeddea58f63e2d456a4c13dee3fd.gif" width="1" height="1" class="amp-wp-enforced-sizes amp-wp-601a04d i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="display:inline-block;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img alt="Cleantalk Pixel" src="https://moderate1.cleantalk.org/pixel/c04caeddea58f63e2d456a4c13dee3fd.gif" width="1" height="1"></noscript></amp-anim>			<amp-analytics data-block-on-consent type="googleanalytics" config="https://tol.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-0RZ5SWSD4V","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics data-block-on-consent type="gtag" config='https://tol.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=114020&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension1"}]&amp;custom_dimensions_existing_values={"dimension1":"around-the-bloc"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<div class="jetpack-instant-search__widget-area amp-wp-9c76635" data-amp-original-style="display: none">
							<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
		

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">This Site Uses Cookies</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">This site, like many others, uses small files called cookies to help us improve and customize your experience. Learn more about how we use cookies in <a class="cookie-policy-page" href="https://tol.org/privacy-policy-2#">our cookie policy</a>.</div>
			
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional">
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Functional</span>
							<span class="cmplz-always-active">
								<span class="cmplz-banner-checkbox">
									<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1">
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functional</span></label>
								</span>
								Always active							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences">
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferences</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1">
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferences</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics">
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistics</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1">
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistics</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
						<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing">
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1">
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
					</div>
				</details>
			</div>
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accept</button>
		<button class="cmplz-btn cmplz-deny">Deny</button>
		<button class="cmplz-btn cmplz-view-preferences">View preferences</button>
		<button class="cmplz-btn cmplz-save-preferences">Save preferences</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">View preferences</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button>

</div>		<amp-install-serviceworker src="https://tol.org/wp.serviceworker" data-iframe-src="https://tol.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics data-block-on-consent type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":[],"send_page_view":false,"dimension1":"around-the-bloc"}}}}</script></amp-analytics>

<amp-analytics data-block-on-consent id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"tol.org"}}</script></amp-analytics>	
	




<script type="text/javascript" src="https://tol.org/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1663173595" id="newspack-newsletters-subscribe-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>











<script type="text/javascript" id="jetpack-instant-search-js-before" data-amp-unvalidated-tag>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22newest%22%2C%22excludedPostTypes%22%3A%5B%22attachment%22%2C%22newspack_nl_cpt%22%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Ftol.org%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A175213303%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22product%22%3A%7B%22singular_name%22%3A%22Product%22%2C%22name%22%3A%22Products%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Ftol.org%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Ftol.org%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22a3ca595a81%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Post%20Types%22%2C%22type%22%3A%22post_type%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22post_type_0%22%7D%2C%7B%22name%22%3A%22Product%20categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22product_cat%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Product%20tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22product_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Product%20shipping%20classes%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22product_shipping_class%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_3%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_4%22%7D%2C%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_5%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22date_histogram_6%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" src="https://tol.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&amp;ver=d616b9c8cdfbd779879f" id="jetpack-instant-search-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="//stats.wp.com/w.js?ver=202237" id="jp-tracks-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://tol.org/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>



<script data-amp-plus-allowed async src="https://tol.org/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.63.1" data-amp-unvalidated-tag></script>






							<amp-analytics data-block-on-consent class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics data-block-on-consent type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":{"domains":["tol.org"]},"send_page_view":false}}},"triggers":{"nc18":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nc1b":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nc1c":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nc1d":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nc1e":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"nc1f":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"nc34":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Zelenskiy Raises Ukrainian Flag Over Key City After Russian Retreat"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"ncaa":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Zelenskiy Raises Ukrainian Flag Over Key City After Russian Retreat"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nce4":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Zelenskiy Raises Ukrainian Flag Over Key City After Russian Retreat"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"cd84":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Subscribe to The Beat (91862) - Everyone"},"selector":"#cce2"}}}</script>
				</amp-analytics>
							<amp-analytics data-block-on-consent type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":{"domains":["tol.org"]},"send_page_view":false}}},"triggers":{"cd88":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Subscribe to The Beat (91862) - Everyone"},"selector":"#cce2","visibilitySpec":{"totalTimeMin":500}},"cd8a":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: Subscribe to The Beat (91862) - Everyone"},"selector":"#cce2 form:not(.cce2)"},"nbef":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#nbeb form","visibilitySpec":{"totalTimeMin":500}},"nbf2":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 1","event_category":"NTG newsletter","non_interaction":true,"event_label":"Zelenskiy Raises Ukrainian Flag Over Key City After Russian Retreat"},"selector":"#nbeb","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
				<amp-pixel data-block-on-consent src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.4-a.3&amp;blog=175213303&amp;post=114020&amp;tz=2&amp;srv=tol.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=tol.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	
            <amp-geo layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			  <script type="application/json">{"ISOCountryGroups":{"eu":["preset-eea"]}}</script>
			</amp-geo>
            <amp-consent layout="nodisplay" id="consent-element" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
                <script type="application/json">{"consents":{"cmplz-consent":{"promptIfUnknownForGeoGroup":"eu","checkConsentHref":"https://tol.org/wp-admin/admin-ajax.php?action=cmplz_amp_endpoint","promptUI":"cmplz-consent-ui"}},"postPromptUI":false}</script>
                <div id="cmplz-consent-ui">
                	<div class="cmplz-consent-message">This site, like many others, uses small files called cookies to help us improve and customize your experience. Learn more about how we use cookies in <a class="cookie-policy-page" href="https://tol.org/privacy-policy-2#">our cookie policy</a>.</div>
                    <button on="tap:consent-element.accept" role="button">Accept</button>
                    <button on="tap:consent-element.reject" role="button">Deny</button>
                </div>
                

            </amp-consent>

</body></html>