<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012202142035002">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</style><meta name="amp-script-src" content="sha384-g7JV32Os5Lmvpu6N50Rcu3coM5xqeNWZkiVW9XDhfOFsX55BWMkskvGMRBX5gcU-"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="google-site-verification" content="OupHppGD9akNTGiCfnNsYKlhFr5Pxe3woIQfbBFP23s"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Would Vladimir Putin Actually Be Able to Rule Ukraine? - Transitions"><meta property="og:description" content="A comparative study of the perceptions of power shows that Ukrainians and Russians regard power differently. From The Conversation."><meta property="og:url" content="http://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html"><meta property="og:site_name" content="Transitions"><meta property="article:publisher" content="https://www.facebook.com/pages/Transitions-Online/35996316160"><meta property="article:published_time" content="2022-02-28T12:53:54+00:00"><meta property="article:modified_time" content="2022-02-28T13:46:55+00:00"><meta property="og:image" content="https://tol.org/wp-content/uploads/kyiv.jpg"><meta property="og:image:width" content="1500"><meta property="og:image:height" content="1000"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@TransitionsMag"><meta name="twitter:site" content="@TransitionsMag"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Anton Oleinik"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="4 minutes"><meta name="generator" content="Site Kit by Google 1.68.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Transitions"><meta name="application-name" content="Transitions"><meta name="generator" content="AMP Plugin v2.2.1; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://tol.org/wp-content/plugins/woocommerce/assets/fonts/star.woff" as="font" crossorigin=""><link rel="preload" href="https://tol.org/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff" as="font" crossorigin=""><link rel="preload" href="https://tol.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.mjs" async="" custom-element="amp-anim" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" crossorigin="anonymous" custom-element="amp-anim"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" async="" custom-element="amp-consent" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://tol.org/wp-content/uploads/cropped-tol-icon-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-sacha-fonts-css" href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tol.org/#organization","name":"Transitions o.s.","url":"https://tol.org/","sameAs":["https://www.facebook.com/pages/Transitions-Online/35996316160","https://twitter.com/TransitionsMag"],"logo":{"@type":"ImageObject","@id":"https://tol.org/#logo","inLanguage":"en-US","url":"https://i0.wp.com/tol.org/wp-content/uploads/TOL-Logo-CLR-1.png?fit=2980%2C956\u0026ssl=1","contentUrl":"https://i0.wp.com/tol.org/wp-content/uploads/TOL-Logo-CLR-1.png?fit=2980%2C956\u0026ssl=1","width":2980,"height":956,"caption":"Transitions o.s."},"image":{"@id":"https://tol.org/#logo"}},{"@type":"WebSite","@id":"https://tol.org/#website","url":"https://tol.org/","name":"Transitions","description":"Transitions magazine","publisher":{"@id":"https://tol.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tol.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?fit=1500%2C1000\u0026ssl=1","contentUrl":"https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?fit=1500%2C1000\u0026ssl=1","width":1500,"height":1000,"caption":"People walking in central Kyiv after the curfew was temporarily lifted on 28 February. Photo by Umit Bektas via CTK/Reuters."},{"@type":"WebPage","@id":"https://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html#webpage","url":"https://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html","name":"Would Vladimir Putin Actually Be Able to Rule Ukraine? - Transitions","isPartOf":{"@id":"https://tol.org/#website"},"primaryImageOfPage":{"@id":"https://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html#primaryimage"},"datePublished":"2022-02-28T12:53:54+00:00","dateModified":"2022-02-28T13:46:55+00:00","breadcrumb":{"@id":"https://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html"]}]},{"@type":"BreadcrumbList","@id":"https://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tol.org/"},{"@type":"ListItem","position":2,"name":"Archives","item":"https://tol.org/archives"},{"@type":"ListItem","position":3,"name":"Would Vladimir Putin Actually Be Able to Rule Ukraine?"}]},{"@type":"Article","@id":"https://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html#article","isPartOf":{"@id":"https://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html#webpage"},"author":{"@id":"https://tol.org/#/schema/person/e70895763f9a9c8e73b280c54e10992f"},"headline":"Would Vladimir Putin Actually Be Able to Rule Ukraine?","datePublished":"2022-02-28T12:53:54+00:00","dateModified":"2022-02-28T13:46:55+00:00","mainEntityOfPage":{"@id":"https://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html#webpage"},"wordCount":868,"publisher":{"@id":"https://tol.org/#organization"},"image":{"@id":"https://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?fit=1500%2C1000\u0026ssl=1","keywords":["history","invasion","Power","Russia","Ukraine","war","War in Ukraine"],"articleSection":["Eastern Europe \u0026amp; Russia","Society","Ukraine"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://tol.org/#/schema/person/e70895763f9a9c8e73b280c54e10992f","name":"Ky Krauthamer","image":{"@type":"ImageObject","@id":"https://tol.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ed5e36434a3744f063b0d5c693199f0b?s=96\u0026d=mm\u0026r=g","contentUrl":"https://secure.gravatar.com/avatar/ed5e36434a3744f063b0d5c693199f0b?s=96\u0026d=mm\u0026r=g","caption":"Ky Krauthamer"},"url":"https://tol.org/client/article/author/ky-krauthamer"}]}</script><link rel="alternate" type="application/rss+xml" title="Transitions » Feed" href="https://tol.org/feed"><link rel="alternate" type="application/rss+xml" title="Transitions » Comments Feed" href="https://tol.org/comments/feed"><link rel="https://api.w.org/" href="https://tol.org/wp-json/"><link rel="alternate" type="application/json" href="https://tol.org/wp-json/wp/v2/posts/109825"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tol.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tol.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://tol.org/?p=109825"><link rel="alternate" type="application/json+oembed" href="https://tol.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftol.org%2Fclient%2Farticle%2Fwould-vladimir-putin-actually-be-able-to-rule-ukraine.html"><link rel="alternate" type="text/xml+oembed" href="https://tol.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftol.org%2Fclient%2Farticle%2Fwould-vladimir-putin-actually-be-able-to-rule-ukraine.html&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_106382\",\"f\":\"daily\",\"utm\":null,\"s\":\"6176b3cd70080\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_106372\",\"f\":\"daily\",\"utm\":null,\"s\":\"6176b40ce36fb\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_106371\",\"f\":\"once\",\"utm\":null,\"s\":\"6176b3752d2d2\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_106365\",\"f\":\"daily\",\"utm\":null,\"s\":\"6176b35bd6420\",\"n\":false,\"d\":false,\"t\":\"o\"},{\"id\":\"id_91862\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]\u0026settings={\"active\":null,\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":true,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"6047a6240f63b\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"6176b35bd6420\":{\"min_posts\":1,\"max_posts\":1,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"6176b3752d2d2\":{\"min_posts\":\"2\",\"max_posts\":\"2\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"6176b40ce36fb\":{\"min_posts\":\"3\",\"max_posts\":\"3\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"6176b3cd70080\":{\"min_posts\":\"4\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"109825\",\"categories\":\"747,1126,785\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://tol.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html"},"headline":"Would Vladimir Putin Actually Be Able to Rule Ukraine?","url":"http://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html","thumbnailUrl":"https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?resize=150%2C150\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?resize=150%2C150\u0026ssl=1"},"dateCreated":"2022-02-28T12:53:54Z","datePublished":"2022-02-28T12:53:54Z","dateModified":"2022-02-28T13:46:55Z","articleSection":"Society","author":[{"@type":"Person","name":"Anton Oleinik"}],"creator":["Anton Oleinik"],"publisher":{"@type":"Organization","name":"Transitions","logo":""},"keywords":["history","invasion","power","russia","ukraine","war","war in ukraine"]}</script><link rel="apple-touch-icon" href="https://i0.wp.com/tol.org/wp-content/uploads/cropped-tol-icon.png?fit=180%2C180&amp;ssl=1"><title>Would Vladimir Putin Actually Be Able to Rule Ukraine? - Transitions</title></head>

<body class="post-template-default single single-post postid-109825 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-db h-cl h-dh has-tertiary-menu has-sidebar cat-eastern-europe-russia cat-society cat-ukraine has-featured-image single-featured-image-default" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<amp-layout amp-access="popups.id_106382" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-medium    i-amphtml-layout-container" role="button" tabindex="0" id="ce8f" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<h3>You can read five articles for free this month if you register</h3>
<a href="https://tol.org/my-account/" class="button amp-wp-fa3e1da" data-amp-original-style="float:right;background:#801434;color:#fff;">REGISTER NOW</a><p><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/my-account/">Register for free</a></strong></span> to read more articles every month.<br><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/become-a-founding-member">Find out about our membership plans.</a></strong></span></p>
<p>Already a member? <strong><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><a href="https://tol.org/my-account">Please log in here</a></span></strong>.</p>
								<form class="popup-not-interested-form ce8f1 popup-action-form ce8f align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_106382">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:ce8f.hide" aria-label="" data-amp-original-style="background-color:#FFFFFF;color:#000" class="amp-wp-85c1a93">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form ce8f0 popup-action-form ce8f align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_106382">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:ce8f.hide" class="newspack-lightbox__close amp-wp-85c1a93" aria-label="Close Pop-up" data-amp-original-style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form ce8f0 popup-action-form ce8f" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_106382">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:ce8f.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_ce8f" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#ce8f","delay":"3500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#ce8f","delay":"3000","keyframes":{"transform":["translateY(100vh)","translateY(0vh)"]}},{"selector":"#ce8f .newspack-popup-wrapper","delay":"3625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#ce8f","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_106382","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_106372" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-medium    i-amphtml-layout-container" role="button" tabindex="0" id="c03e" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-8ba3abb" data-popup-status="publish" data-amp-original-style="background-color:#f3f7ff;color:#000">
				<div class="newspack-popup">
										
<h3>You are reading the last article for free this month if you don't register</h3>
<a href="https://tol.org/my-account/enroll/founding-members-plans" class="button amp-wp-fa3e1da" data-amp-original-style="float:right;background:#801434;color:#fff;">REGISTER NOW</a><p><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/my-account/">Register for free</a></strong></span> to read 5 articles from the past month.<br><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/my-account/enroll/founding-members-plans">Find out about our membership plans.</a></strong></span></p>
<p>Already a member? <strong><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><a href="https://tol.org/my-account">Please log in here</a></span></strong>.</p>
								<form class="popup-not-interested-form c03e1 popup-action-form c03e align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_106372">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c03e.hide" aria-label="" data-amp-original-style="background-color:#f3f7ff;color:#000" class="amp-wp-8ba3abb">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c03e0 popup-action-form c03e align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_106372">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:c03e.hide" class="newspack-lightbox__close amp-wp-8ba3abb" aria-label="Close Pop-up" data-amp-original-style="background-color:#f3f7ff;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c03e0 popup-action-form c03e" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_106372">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c03e.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c03e" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c03e","delay":"1500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c03e","delay":"1000","keyframes":{"transform":["translateY(100vh)","translateY(0vh)"]}},{"selector":"#c03e .newspack-popup-wrapper","delay":"1625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c03e","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_106372","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_106371" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-full-width    i-amphtml-layout-container" role="button" tabindex="0" id="c16d" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-8ba3abb" data-popup-status="publish" data-amp-original-style="background-color:#f3f7ff;color:#000">
				<div class="newspack-popup">
										
<h3>You have one more article for free this month if you don't register</h3>
<a href="https://tol.org/my-account/" class="button amp-wp-fa3e1da" data-amp-original-style="float:right;background:#801434;color:#fff;">REGISTER NOW</a><p><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/my-account/">Register for free</a></strong></span> to read more.<br><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/become-a-founding-member">Find out about our membership plans.</a></strong></span></p>
<p>Already a member? <strong><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><a href="https://tol.org/my-account">Please log in here</a></span></strong>.</p>
								<form class="popup-not-interested-form c16d1 popup-action-form c16d align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_106371">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c16d.hide" aria-label="" data-amp-original-style="background-color:#f3f7ff;color:#000" class="amp-wp-8ba3abb">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c16d0 popup-action-form c16d align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_106371">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:c16d.hide" class="newspack-lightbox__close amp-wp-8ba3abb" aria-label="Close Pop-up" data-amp-original-style="background-color:#f3f7ff;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c16d0 popup-action-form c16d" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_106371">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c16d.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c16d" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c16d","delay":"1500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c16d","delay":"1000","keyframes":{"transform":["translateY(100vh)","translateY(0vh)"]}},{"selector":"#c16d .newspack-popup-wrapper","delay":"1625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c16d","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_106371","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_106365" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-full-width    i-amphtml-layout-container" role="button" tabindex="0" id="c28b" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-8ba3abb" data-popup-status="publish" data-amp-original-style="background-color:#f3f7ff;color:#000">
				<div class="newspack-popup">
										
<h3>You have 2 more articles for free this month if you don't register.</h3>
<a href="https://tol.org/my-account/" class="button amp-wp-fa3e1da" data-amp-original-style="float:right;background:#801434;color:#fff;">REGISTER NOW</a><p><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/my-account/">Register for free</a></strong></span> to read more.<br><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><strong><a href="https://tol.org/my-account/enroll/founding-members-plans">Find out about our membership plans.</a></strong></span></p>
<p>Already a member? <strong><span data-amp-original-style="text-decoration: underline;" class="amp-wp-f6bf23d"><a href="https://tol.org/my-account">Please log in here</a></span></strong>.</p>
<p>Accessing the site via a library or a company subscription? There's no need to register but you may need to contact your institution to obtain login details. Dismiss this message by clicking "X Close" button.</p>
								<form class="popup-not-interested-form c28b1 popup-action-form c28b align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_106365">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c28b.hide" aria-label="" data-amp-original-style="background-color:#f3f7ff;color:#000" class="amp-wp-8ba3abb">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c28b0 popup-action-form c28b align-center" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_106365">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:c28b.hide" class="newspack-lightbox__close amp-wp-8ba3abb" aria-label="Close Pop-up" data-amp-original-style="background-color:#f3f7ff;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c28b0 popup-action-form c28b" method="POST" action-xhr="https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_106365">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c28b.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c28b" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c28b","delay":"1500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c28b","delay":"1000","keyframes":{"transform":["translateY(100vh)","translateY(0vh)"]}},{"selector":"#c28b .newspack-popup-wrapper","delay":"1625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c28b","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_106365","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/my-account">Sign in</a></li><li id="menu-item-85830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85830"><a href="https://tol.org/newsletters2021">Newsletters</a></li>
<li id="menu-item-106989" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-106989"><a href="https://tol.org/become-a-founding-member">Become a member</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://tol.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-menu" class="main-menu"><li id="menu-item-68486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68486"><a href="#" aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-68076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68076"><a href="https://tol.org/client/article/category/topics/business" aria-haspopup="true" aria-expanded="false">Business</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-85584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85584"><a href="https://tol.org/client/article/category/topics/business/technology">Technology</a></li>
		<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://tol.org/client/article/category/topics/business/finance">Finance</a></li>
		<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://tol.org/client/article/category/topics/business/energy">Energy</a></li>
		<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="https://tol.org/client/article/category/topics/business/natural-resources">Natural resources</a></li>
		<li id="menu-item-83023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83023"><a href="https://tol.org/client/article/category/topics/business/trade">Trade</a></li>
	</ul>
</li>
	<li id="menu-item-68077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68077"><a href="https://tol.org/client/article/category/topics/culture" aria-haspopup="true" aria-expanded="false">Culture</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-86468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86468"><a href="https://tol.org/client/article/category/topics/culture/art-architecture">Art &amp; architecture</a></li>
		<li id="menu-item-85962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85962"><a href="https://tol.org/client/article/category/topics/culture/books">Books</a></li>
		<li id="menu-item-86483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86483"><a href="https://tol.org/client/article/category/topics/culture/film-television">Film &amp; television</a></li>
		<li id="menu-item-86484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86484"><a href="https://tol.org/client/article/category/topics/culture/food">Food</a></li>
		<li id="menu-item-86485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86485"><a href="https://tol.org/client/article/category/topics/culture/music">Music</a></li>
		<li id="menu-item-86489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86489"><a href="https://tol.org/client/article/category/topics/culture/travel">Travel</a></li>
	</ul>
</li>
	<li id="menu-item-68075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68075"><a href="https://tol.org/client/article/category/topics/politics" aria-haspopup="true" aria-expanded="false">Politics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-86534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86534"><a href="https://tol.org/client/article/category/topics/politics/national-politics">National</a></li>
		<li id="menu-item-86535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86535"><a href="https://tol.org/client/article/category/topics/politics/european-union">European Union</a></li>
		<li id="menu-item-86533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86533"><a href="https://tol.org/client/article/category/topics/politics/international-politics">International</a></li>
	</ul>
</li>
	<li id="menu-item-68078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68078"><a href="https://tol.org/client/article/category/topics/society" aria-haspopup="true" aria-expanded="false">Society</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-85589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85589"><a href="https://tol.org/client/article/category/topics/society/civil-society">Civil society</a></li>
		<li id="menu-item-85598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85598"><a href="https://tol.org/client/article/category/topics/society/communist-legacy">Communist legacy</a></li>
		<li id="menu-item-85586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85586"><a href="https://tol.org/client/article/category/topics/society/education">Education</a></li>
		<li id="menu-item-86585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86585"><a href="https://tol.org/client/article/category/topics/society/environment">Environment</a></li>
		<li id="menu-item-85608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85608"><a href="https://tol.org/client/article/category/topics/society/gender">Gender</a></li>
		<li id="menu-item-68481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68481"><a href="/client/article/category/society/media">Media</a></li>
		<li id="menu-item-86593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86593"><a href="https://tol.org/client/article/category/topics/society/law-and-justice">Law &amp; justice</a></li>
		<li id="menu-item-86590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86590"><a href="https://tol.org/client/article/category/topics/society/migration">Migration</a></li>
		<li id="menu-item-86592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86592"><a href="https://tol.org/client/article/category/topics/society/religion">Religion</a></li>
		<li id="menu-item-86591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86591"><a href="https://tol.org/client/article/category/topics/society/minorities">Minorities</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-68080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68080"><a href="#" aria-haspopup="true" aria-expanded="false">Regions</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-68082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68082"><a href="https://tol.org/client/article/category/regions/central-europe-baltics" aria-haspopup="true" aria-expanded="false">Central Europe &amp; Baltics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-86393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86393"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/czechia">Czechia</a></li>
		<li id="menu-item-86394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86394"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/estonia">Estonia</a></li>
		<li id="menu-item-86395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86395"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/hungary">Hungary</a></li>
		<li id="menu-item-86397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86397"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/latvia">Latvia</a></li>
		<li id="menu-item-86398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86398"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/lithuania">Lithuania</a></li>
		<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/poland">Poland</a></li>
		<li id="menu-item-86392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86392"><a href="https://tol.org/client/article/category/regions/central-europe-baltics/slovakia">Slovakia</a></li>
	</ul>
</li>
	<li id="menu-item-68081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68081"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia" aria-haspopup="true" aria-expanded="false">Eastern Europe &amp; Russia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-85594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85594"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/belarus">Belarus</a></li>
		<li id="menu-item-85596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85596"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/moldova">Moldova</a></li>
		<li id="menu-item-85610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85610"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/russia">Russia</a></li>
		<li id="menu-item-85599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85599"><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/ukraine">Ukraine</a></li>
	</ul>
</li>
	<li id="menu-item-68083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68083"><a href="https://tol.org/client/article/category/regions/southeastern-europe" aria-haspopup="true" aria-expanded="false">Southeastern Europe</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-86467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86467"><a href="https://tol.org/client/article/category/regions/southeastern-europe/albania">Albania</a></li>
		<li id="menu-item-86820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86820"><a href="https://tol.org/client/article/category/regions/southeastern-europe/bosnia-herzegovina">Bosnia &amp; Herzegovina</a></li>
		<li id="menu-item-86822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86822"><a href="https://tol.org/client/article/category/regions/southeastern-europe/bulgaria">Bulgaria</a></li>
		<li id="menu-item-86824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86824"><a href="https://tol.org/client/article/category/regions/southeastern-europe/croatia">Croatia</a></li>
		<li id="menu-item-87036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87036"><a href="https://tol.org/client/article/category/regions/southeastern-europe/kosovo">Kosovo</a></li>
		<li id="menu-item-86823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86823"><a href="https://tol.org/client/article/category/regions/southeastern-europe/montenegro">Montenegro</a></li>
		<li id="menu-item-86466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86466"><a href="https://tol.org/client/article/category/regions/southeastern-europe/northern-macedonia">North Macedonia</a></li>
		<li id="menu-item-87040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87040"><a href="https://tol.org/client/article/category/regions/southeastern-europe/romania">Romania</a></li>
		<li id="menu-item-87039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87039"><a href="https://tol.org/client/article/category/regions/southeastern-europe/serbia">Serbia</a></li>
		<li id="menu-item-87037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87037"><a href="https://tol.org/client/article/category/regions/southeastern-europe/slovenia">Slovenia</a></li>
	</ul>
</li>
	<li id="menu-item-68084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68084"><a href="https://tol.org/client/article/category/regions/central-asia" aria-haspopup="true" aria-expanded="false">Central Asia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-87397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87397"><a href="https://tol.org/client/article/category/regions/central-asia/kazakhstan">Kazakhstan</a></li>
		<li id="menu-item-87398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87398"><a href="https://tol.org/client/article/category/regions/central-asia/kyrgyzstan">Kyrgyzstan</a></li>
		<li id="menu-item-87396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87396"><a href="https://tol.org/client/article/category/regions/central-asia/tajikistan">Tajikistan</a></li>
		<li id="menu-item-87598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87598"><a href="https://tol.org/client/article/category/regions/central-asia/turkmenistan">Turkmenistan</a></li>
		<li id="menu-item-87599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87599"><a href="https://tol.org/client/article/category/regions/central-asia/uzbekistan">Uzbekistan</a></li>
	</ul>
</li>
	<li id="menu-item-68487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68487"><a href="https://tol.org/client/article/category/regions/caucasus" aria-haspopup="true" aria-expanded="false">Caucasus</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-87238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87238"><a href="https://tol.org/client/article/category/regions/caucasus/armenia">Armenia</a></li>
		<li id="menu-item-87240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87240"><a href="https://tol.org/client/article/category/regions/caucasus/azerbaijan">Azerbaijan</a></li>
		<li id="menu-item-87239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87239"><a href="https://tol.org/client/article/category/regions/caucasus/georgia">Georgia</a></li>
	</ul>
</li>
	<li id="menu-item-83104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83104"><a href="https://tol.org/client/article/category/regions/borderlands" aria-haspopup="true" aria-expanded="false">Borderlands</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="https://tol.org/client/article/category/regions/borderlands/mongolia">Mongolia</a></li>
		<li id="menu-item-83106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83106"><a href="https://tol.org/client/article/category/regions/borderlands/turkey">Turkey</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-68489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68489"><a href="https://tol.org/client/article/category/around-the-bloc">Around the Bloc</a></li>
<li id="menu-item-68079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68079"><a href="https://tol.org/client/article/category/commentary">Commentary</a></li>
<li id="menu-item-86222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86222"><a href="https://tol.org/client/article/category/solutions-journalism">Solutions Journalism</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-68063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68063"><a href="https://www.facebook.com/pages/Transitions-Online/35996316160"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-91800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91800"><a href="https://www.instagram.com/transitionsmediaorg/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-68064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68064"><a href="https://twitter.com/TransitionsMag"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-68065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68065"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	
		<a href="https://tol.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1963" height="344" src="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?fit=1963%2C344&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Transitions logo" data-hero-candidate="" srcset="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?w=1963&amp;ssl=1 1963w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=300%2C53&amp;ssl=1 300w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1024%2C179&amp;ssl=1 1024w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=768%2C135&amp;ssl=1 768w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1536%2C269&amp;ssl=1 1536w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1200%2C210&amp;ssl=1 1200w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1568%2C275&amp;ssl=1 1568w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=706%2C124&amp;ssl=1 706w" sizes="(max-width: 1963px) 100vw, 1963px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0NCIgd2lkdGg9IjE5NjMiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Transitions logo" src="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?fit=1963%2C344&amp;ssl=1" srcset="https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?w=1963&amp;ssl=1 1963w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=300%2C53&amp;ssl=1 300w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1024%2C179&amp;ssl=1 1024w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=768%2C135&amp;ssl=1 768w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1536%2C269&amp;ssl=1 1536w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1200%2C210&amp;ssl=1 1200w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=1568%2C275&amp;ssl=1 1568w, https://i0.wp.com/tol.org/wp-content/uploads/Transitions-Horizontal-CLR2.png?resize=706%2C124&amp;ssl=1 706w" sizes="(max-width: 1963px) 100vw, 1963px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://tol.org/" rel="home">Transitions</a></p>
					
						<p class="site-description">
					Transitions magazine				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://tol.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div>
				</div>
					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-eastern-europe-russia category-society category-ukraine tag-history tag-invasion tag-power tag-russia tag-ukraine tag-war tag-war-in-ukraine">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://tol.org/client/article/category/regions/eastern-europe-russia" rel="category tag">Eastern Europe &amp; Russia</a><span class="sep">, </span><a href="https://tol.org/client/article/category/topics/society" rel="category tag">Society</a><span class="sep">, </span><a href="https://tol.org/client/article/category/regions/eastern-europe-russia/ukraine" rel="category tag">Ukraine</a></span>			<h1 class="entry-title ">
			Would Vladimir Putin Actually Be Able to Rule Ukraine?		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="96" width="96" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijk2IiB3aWR0aD0iOTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=192&amp;d=mm&amp;r=g 2x" height="96" width="96"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://tol.org/client/article/author/anton-oleinik">Anton Oleinik</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-02-28T12:53:54+00:00">28 Feb 2022</time><time class="updated" datetime="2022-02-28T13:46:55+00:00">28 Feb 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?resize=706%2C471&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?fit=1200%2C800&amp;ssl=1" srcset="https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/tol.org/wp-content/uploads/kyiv.jpg?resize=706%2C471&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>						<figcaption>People walking in central Kyiv after the curfew was temporarily lifted on 28 February. Photo by Umit Bektas via CTK/Reuters.</figcaption>
					
			</figure>

		

<article id="post-109825" class="post-109825 post type-post status-publish format-standard has-post-thumbnail hentry category-eastern-europe-russia category-society category-ukraine tag-history tag-invasion tag-power tag-russia tag-ukraine tag-war tag-war-in-ukraine entry">
	<div class="entry-content">

		
		
<p><em>A comparative study of the perceptions of power shows that Ukrainians and Russians regard power differently. From The Conversation.</em></p>

<p>Ukrainian resistance to Russia’s invasion <a href="https://www.washingtonpost.com/world/2022/02/27/russia-ukraine-war-kyiv-news/"><u>has been fierce</u></a> since Vladimir Putin attacked the country, raising questions about whether he’d be able to rule Ukrainians as he pleases if he’s ultimately successful in winning the war in military terms.</p>

<p>There are good reasons to believe that he wouldn’t. Even if victorious, Putin won’t be able to achieve what he wants because to ultimately win, he’ll need to govern a country conquered against its will.</p>


<p>How well a country is governed depends on its culture — more precisely, on how compatible its culture is with the model of the government put in place.</p>

<p>The late American political scientist Harry Eckstein, an expert in political culture, once argued that governments perform well if their authority patterns are similar to the authority patterns of the governed society.</p>

<p>In stable democracies, all organizations — including households — have some elements of democratic rule. Conversely, in autocracies, power tends to be centralized at all levels of social organization. <a href="https://www.aljazeera.com/news/2020/1/15/is-putin-attempting-to-carve-out-a-father-of-the-nation-role"><u>The father of the nation, a popular concept in Russia, is expected to act very much like the father of a family</u></a>.</p>


<p>‘<strong>Power Distance’</strong></p>

<p>The concept of <a href="https://doi.org/10.1016/S0005-7967(02)00184-5"><u>power distance</u></a>, originally proposed by the late Dutch social psychologist Geert Hofstede, helps measure to what extent inequality in the distribution of power is socially accepted.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://tol.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c206","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_91862","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c206 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_91862","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_91862" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c206" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								<amp-layout id="n16d" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="175213303">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/175213303/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
									
<div class="wp-block-jetpack-button wp-block-button"><button class="wp-block-button__link" data-id-attr="mailchimp-button-block-3" id="mailchimp-button-block-3" type="submit">Subscribe to The Beat</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				<strong>Subscribe to The Beat! <br></strong>Unrivaled coverage. Unmatched impact.<br>Where Independent Voices Have Reach.<br><em>-</em><br>Regional headlines and analysis delivered to your inbox every weekday			</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout>																</amp-layout>
		</aside>

<p>The bigger the value of the <a href="https://www.investopedia.com/terms/p/power-distance-index-pdi.asp"><u>power distance index</u></a>, the more inequality is accepted, although Hofstede was interested mostly in the distribution of power within companies.</p>

<p>An in-depth comparative study of the perception of power conducted in Russia and Ukraine in 2015-16 shows Ukrainians and Russians regard power differently. The value of power distance index is <a href="https://doi.org/10.1080/2158379X.2017.1382178"><u>100.9 in Ukraine compared to 110.7 in Russia</u></a>. Educated and well-off Ukrainians have a particularly low tolerance for inequality in the distribution of power.</p>

<p>Putin’s potential rule in Ukraine is therefore problematic because it would not match the model of power that Ukrainians are prepared to accept. Suspicion and rejection of autocratic power is deeply rooted in Ukrainian culture.</p>

<p><strong>The Impact of the Cossacks</strong></p>

<p>Ukraine’s most renowned historian, Mykhailo Hrushevsky, considers the Cossacks of the 15th and 16th centuries the predecessors of modern-day Ukraine.</p>

<p>The Cossacks — border militia hired by the Polish and Russian governments to protect against raids by the Tatars — had a reputation for being troublemakers for any rulers, including the Poles, the Tatars, and the Russians. Hrushevsky described the Cossacks as people “knowing no authority over them.” Even the Poles, who had their own problems with the concept of centralized power, called the Cossacks “unruly.”</p>

<p>Cossack military leaders, or <em>starshina, </em>were elected and easily replaceable. After a military loss, the Cossacks usually gathered and elected a new leader. No one among them possessed power permanently and with no strings attached.</p>

<p>Does the Cossack heritage still influence Ukraine’s culture, at least as far as the perception of power and those who possess it are concerned? The fierce resistance Ukrainian forces are showing against their Russian invaders suggest it might.</p>

<p>Ukrainian national culture was suppressed during the Soviet Union era and denigrated by Russia. That could explain <a href="http://kremlin.ru/events/president/news/67843"><u>Putin’s allegations</u></a> that Ukrainians are ruled by “nationalists and neo-Nazis.”</p>

<p>Elements of Cossack culture were revived during the mass protests in 2013-14 against the former Ukrainian president’s efforts to replicate Putin’s style of governance. The protesters organized their tent camp <a href="http://ukrainedemocracy.org/?articles=article-comparing-two-maidans"><u>in the center of Kyiv along the organizational and spatial lines of Cossack military camps</u></a>.</p>

<p><strong>War Creates Nations</strong></p>

<p>War often serves as a trigger for the revival of a nation’s consciousness. British historical sociologist Anthony D. Smith, an authority on nations and nationalism who died in 2016, wrote that warfare is “one of the most powerful factors in the creation of both nations and ethnic communities in every period of history.”</p>

<p>The 2014-15 military confrontation in eastern Ukraine and Crimea had precisely this effect. Today’s full-fledged war waged by Putin will hardly be an exception. It will likely lead to an outcome clearly unanticipated by Putin – the further rejection by Ukrainians of autocratic rule.</p>

<p>If one placed Ukraine and Russia on a continuum from anarchy to autocracy, Ukraine would be closer to anarchy whereas Russia is an autocracy. Russia has always been a <a href="https://doi.org/10.1080/09614524.2018.1405910"><u>power-centered society</u></a> where all key decisions are expected to be taken by a few — ideally, by one.</p>

<p>The alignment of Putin’s rule with the perception of power rooted in Russian culture explains its exemplary stability, at least so far – mass protests against the Ukrainian invasion in several Russian cities suggest growing dissent. Nonetheless, Russia and Ukraine appear to be almost perfect opposites, reducing the chance that Ukraine could be governed in a friendly manner by Putin’s Russia even if it wins the war.</p>

<p>The war in Ukraine confirms that power is about force in the Russian mindset. For Putin to transfer that mentality to Ukrainians would be a very difficult if not impossible task.</p>

<p><em><strong>Anton Oleinik</strong> is a professor of sociology at Memorial University of Newfoundland. This article is republished from <a href="https://theconversation.com/would-vladimir-putin-actually-be-able-to-rule-ukraine-177949">The Conversation</a> under a Creative Commons license.</em></p>
	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://tol.org/client/article/tag/history" rel="tag">history</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/invasion" rel="tag">invasion</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/power" rel="tag">Power</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/russia" rel="tag">Russia</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/ukraine" rel="tag">Ukraine</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/war" rel="tag">war</a><span class="sep">, </span><a href="https://tol.org/client/article/tag/war-in-ukraine" rel="tag">War in Ukraine</a></span>	</footer>

	
</article>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="search-4" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://tol.org/" target="_top">
	<label for="search-form-4">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-4" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Most Popular</span></h2><ul>				<li>
					<a href="https://tol.org/client/article/paradise-within-four-walls.html" class="bump-view" data-bump-view="tp">Paradise Within Four Walls</a>					</li>
									<li>
					<a href="https://tol.org/client/article/dont-call-it-war-call-it-a-special-operation.html" class="bump-view" data-bump-view="tp">Don't Call It War, Call It a 'Special Operation'</a>					</li>
									<li>
					<a href="https://tol.org/client/article/moscows-good-friend-in-prague-pulls-a-u-turn.html" class="bump-view" data-bump-view="tp">Moscow’s Good Friend in Prague Pulls a U-Turn</a>					</li>
									<li>
					<a href="https://tol.org/client/article/a-traitor-lives-here.html" class="bump-view" data-bump-view="tp">'A Traitor Lives Here'</a>					</li>
									<li>
					<a href="https://tol.org/client/article/putins-absurd-claim-to-rid-ukraine-of-nazis.html" class="bump-view" data-bump-view="tp">Putin’s Absurd Claim to Rid Ukraine of Nazis</a>					</li>
									<li>
					<a href="https://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html" class="bump-view" data-bump-view="tp" aria-current="page">Would Vladimir Putin Actually Be Able to Rule Ukraine?</a>					</li>
									<li>
					<a href="https://tol.org/client/article/kyiv-blocked-from-the-west-amid-advance-of-russian-invasion.html" class="bump-view" data-bump-view="tp">Kyiv ‘Blocked From the West’ Amid Advance of Russian Invasion</a>					</li>
									<li>
					<a href="https://tol.org/client/article/russia-hit-with-unprecedented-sanctions-over-invasion-of-ukraine.html" class="bump-view" data-bump-view="tp">Russia Hit With Unprecedented Sanctions Over Invasion of Ukraine</a>					</li>
									<li>
					<a href="https://tol.org/client/article/belarusian-diaspora-helps-victims-of-repression.html" class="bump-view" data-bump-view="tp">Belarusian Diaspora Helps Victims of Repression</a>					</li>
									<li>
					<a href="https://tol.org/client/article/bosnias-child-internet-addicts.html" class="bump-view" data-bump-view="tp">Bosnia's Child Internet Addicts</a>					</li>
					</ul></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Recent Posts</span></h2>
		<ul>
											<li>
					<a href="https://tol.org/client/article/dont-call-it-war-call-it-a-special-operation.html">Don’t Call It War, Call It a ‘Special Operation’</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/russia-hit-with-unprecedented-sanctions-over-invasion-of-ukraine.html">Russia Hit With Unprecedented Sanctions Over Invasion of Ukraine</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/belarusian-diaspora-helps-victims-of-repression.html">Belarusian Diaspora Helps Victims of Repression</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/putins-absurd-claim-to-rid-ukraine-of-nazis.html">Putin’s Absurd Claim to Rid Ukraine of Nazis</a>
									</li>
											<li>
					<a href="https://tol.org/client/article/would-vladimir-putin-actually-be-able-to-rule-ukraine.html" aria-current="page">Would Vladimir Putin Actually Be Able to Rule Ukraine?</a>
									</li>
					</ul>

		</section><section id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://toleducation.org/internships/"><amp-img class="alignnone wp-image-88888 size-medium amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/tol.org/wp-content/uploads/InternshipwithusHP.jpg?resize=300%2C250&amp;ssl=1" alt="Remote Internships at Transitions" width="300" height="250" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI1MCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/tol.org/wp-content/uploads/InternshipwithusHP.jpg?resize=300%2C250&amp;ssl=1" alt="Remote Internships at Transitions" width="300" height="250"></noscript></amp-img></a></p>
</div>
		</section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-85803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-85803"><a href="https://tol.org/about-us" aria-haspopup="true" aria-expanded="false">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-85802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85802"><a href="https://tol.org/contact-information">Contact Us</a></li>
	<li id="menu-item-88542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88542"><a href="https://tol.org/projects">Current and past projects</a></li>
	<li id="menu-item-85811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85811"><a href="https://tol.org/advertise-with-us">Advertise With Us</a></li>
	<li id="menu-item-85812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-85812"><a href="https://tol.org/privacy-policy-2">Privacy Policy</a></li>
	<li id="menu-item-85816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85816"><a href="https://tol.org/submission-policy">Submission Policy</a></li>
</ul>
</li>
<li id="menu-item-88664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88664"><a href="#" aria-haspopup="true" aria-expanded="false">Our sites</a>
<ul class="sub-menu">
	<li id="menu-item-85822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85822"><a href="https://TOLEducation.org">TOL Education</a></li>
	<li id="menu-item-85823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85823"><a href="https://www.pressstart.org">Press Start</a></li>
	<li id="menu-item-85824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85824"><a href="http://toleducation.org/solutions-journalism/en/">Solutions Journalism</a></li>
</ul>
</li>
<li id="menu-item-88665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88665"><a href="#" aria-haspopup="true" aria-expanded="false">Join our community</a>
<ul class="sub-menu">
	<li id="menu-item-85828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85828"><a href="https://tol.org/newsletters2021">Newsletters</a></li>
	<li id="menu-item-85829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85829"><a href="https://tol.org/client-subscribe-11874-subscription-html">Membership and Subscription Center</a></li>
	<li id="menu-item-88669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88669"><a href="https://tol.org/my-account">Manage Your Membership</a></li>
	<li id="menu-item-88642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88642"><a href="https://tol.org/jobs">Opportunities</a></li>
</ul>
</li>
<li id="menu-item-88671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88671"><a href="#" aria-haspopup="true" aria-expanded="false">Follow Us</a>
<ul class="sub-menu">
	<li id="menu-item-88672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88672"><a href="https://www.facebook.com/pages/Transitions-Online/35996316160">Facebook</a></li>
	<li id="menu-item-88673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88673"><a href="https://twitter.com/TransitionsMag">Twitter</a></li>
	<li id="menu-item-91802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91802"><a href="https://www.instagram.com/transitionsmediaorg/">Instagram</a></li>
</ul>
</li>
</ul></div></section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Transitions. All rights reserved. ISSN 1214-1615.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://tol.org/privacy-policy-2">Terms of Use &amp; Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68063"><a href="https://www.facebook.com/pages/Transitions-Online/35996316160"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91800"><a href="https://www.instagram.com/transitionsmediaorg/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68064"><a href="https://twitter.com/TransitionsMag"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68065"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
			</div>
		</div>
	</footer>

</div>

<amp-anim alt="Cleantalk Pixel" id="apbct_pixel" src="https://moderate9.cleantalk.org/pixel/514d19acd5b0158447a36e7a78950b45.gif" width="1" height="1" class="amp-wp-enforced-sizes amp-wp-601a04d i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="display:inline-block;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img alt="Cleantalk Pixel" src="https://moderate9.cleantalk.org/pixel/514d19acd5b0158447a36e7a78950b45.gif" width="1" height="1"></noscript></amp-anim>			<amp-analytics type="gtag" config='https://tol.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=109825&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension1"}]&amp;custom_dimensions_existing_values={"dimension1":"eastern-europe-russia,society,ukraine"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://tol.org/wp.serviceworker" data-iframe-src="https://tol.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":[],"send_page_view":false,"dimension1":"eastern-europe-russia,society,ukraine"}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"tol.org"}}</script></amp-analytics>	
	




















			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":{"domains":["tol.org"]},"send_page_view":false}}},"triggers":{"n2db":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n2dc":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n2dd":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n2de":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n2df":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n2e0":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n2f3":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Would Vladimir Putin Actually Be Able to Rule Ukraine?"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n357":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Would Vladimir Putin Actually Be Able to Rule Ukraine?"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n38f":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Would Vladimir Putin Actually Be Able to Rule Ukraine?"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c3eb":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You can read five articles for free this month if you register (106382)"},"selector":"#ce8f"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":{"domains":["tol.org"]},"send_page_view":false}}},"triggers":{"c3ef":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You can read five articles for free this month if you register (106382)"},"selector":"#ce8f","visibilitySpec":{"totalTimeMin":500}},"c3f1":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: You can read five articles for free this month if you register (106382)"},"selector":"#ce8f a"},"c3f3":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You can read five articles for free this month if you register (106382)"},"selector":".ce8f0"},"c3f4":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You can read five articles for free this month if you register (106382)"},"selector":".ce8f1"},"c40e":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You are reading the last article for free this month (106372)"},"selector":"#c03e"},"c410":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You are reading the last article for free this month (106372)"},"selector":"#c03e","visibilitySpec":{"totalTimeMin":500}},"c411":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: You are reading the last article for free this month (106372)"},"selector":"#c03e a"},"c413":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You are reading the last article for free this month (106372)"},"selector":".c03e0"},"c414":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You are reading the last article for free this month (106372)"},"selector":".c03e1"},"c42b":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have one more article for free this month (106371)"},"selector":"#c16d"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":{"domains":["tol.org"]},"send_page_view":false}}},"triggers":{"c42d":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have one more article for free this month (106371)"},"selector":"#c16d","visibilitySpec":{"totalTimeMin":500}},"c42e":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: You have one more article for free this month (106371)"},"selector":"#c16d a"},"c430":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have one more article for free this month (106371)"},"selector":".c16d0"},"c431":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have one more article for free this month (106371)"},"selector":".c16d1"},"c447":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have 2 more articles for free this month (106365)"},"selector":"#c28b"},"c449":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have 2 more articles for free this month (106365)"},"selector":"#c28b","visibilitySpec":{"totalTimeMin":500}},"c44b":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: You have 2 more articles for free this month (106365)"},"selector":"#c28b a"},"c44c":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have 2 more articles for free this month (106365)"},"selector":".c28b0"},"c44e":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: You have 2 more articles for free this month (106365)"},"selector":".c28b1"},"c263":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Subscribe to The Beat (91862)"},"selector":"#c206"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-12480029-1","config":{"UA-12480029-1":{"groups":"default","linker":{"domains":["tol.org"]},"send_page_view":false}}},"triggers":{"c266":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Subscribe to The Beat (91862)"},"selector":"#c206","visibilitySpec":{"totalTimeMin":500}},"c268":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: Subscribe to The Beat (91862)"},"selector":"#c206 form:not(.c206)"},"n16f":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n16d form","visibilitySpec":{"totalTimeMin":500}},"n171":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 1","event_category":"NTG newsletter","non_interaction":true,"event_label":"Would Vladimir Putin Actually Be Able to Rule Ukraine?"},"selector":"#n16d","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
					<amp-consent id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"consentInstanceId":"wp-gdpr-cookie-notice","consentRequired":true,"promptUI":"wp-gdpr-cookie-notice"}</script>
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
							<h2>This Site Uses Cookies</h2>						</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>This site, like many others, uses small files called cookies to help us improve and customize your experience. Learn more about how we use cookies in <a href="https://tol.org/privacy-policy-2#" class="cookie-policy-page">our cookie policy</a>.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST" action-xhr="https://tol.org/wp-admin/admin-ajax.php?_wp_amp_action_xhr_converted=1" target="_top">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button" on="tap:wp-gdpr-cookie-notice-wrap.accept">OK</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="340a37ce38">				</form>
						</div>
			</div>
				</amp-consent>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.7-beta&amp;blog=175213303&amp;post=109825&amp;tz=0&amp;srv=tol.org&amp;host=tol.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>